<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë | Channel One</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.channel-one.al/xmlrpc.php" />

<meta property="fb:pages" content="607338612610713" />
<!--[if lt IE 9]>
<script src="http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//www.channel-one.al' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Channel One &raquo; Feed" href="http://www.channel-one.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Channel One &raquo; Comments Feed" href="http://www.channel-one.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Channel One &raquo; Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë Comments Feed" href="http://www.channel-one.al/gruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne/feed/" />
<meta property="og:title" content="Channel-one.al - Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.channel-one.al/gruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne/"/><meta property="og:site_name" content="Channel-one"/><meta property="og:image" content="http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879.jpg"/><meta property="og:image:url" content="http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879.jpg"/>
		<meta property="fb:admins" content="14"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.channel-one.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.channel-one.al/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161352' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='http://www.channel-one.al/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161352' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.channel-one.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.channel-one.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.channel-one.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.channel-one.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.channel-one.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.channel-one.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='3-vjeçari ngatërron bateritë me një produkt femëror' href='http://www.channel-one.al/3-vjecari-ngaterron-baterite-me-nje-produkt-femeror/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.channel-one.al/gruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne/" />
<link rel='shortlink' href='http://www.channel-one.al/?p=57089' />
<link rel="alternate" type="application/json+oembed" href="http://www.channel-one.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.channel-one.al%2Fgruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.channel-one.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.channel-one.al%2Fgruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne%2F&#038;format=xml" />
<meta property="og:title" content="Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë" /><meta property="og:url" content="http://www.channel-one.al/gruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne/" /><meta property="og:image" content="http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879-155x110.jpg" /><meta property="og:description" content=""/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://www.channel-one.al/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://www.channel-one.al/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.channel-one.al/wp-content/themes/dw-focus/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://www.channel-one.al/wp-content/themes/dw-focus/assets/img/favicon.ico">
</head>
<style type="text/css">
#cssmenu ul {
  margin: 0;
  padding: 0;
  list-style-type: none;
  width: auto;
  position: relative;
  display: block;
  font-size: 12px;
  font-weight: bold;
  font-family: Arial, Helvetica, sans-serif;
  zoom: 1;
}
#cssmenu ul:before {
  content: '';
  display: block;
}
#cssmenu ul:after {
  content: '';
  display: table;
  clear: both;
}
#cssmenu li {
  display: block;
  float: right;
  margin: 0;
  padding: 0 4px;
}
#cssmenu li a {
  display: block;
  float: right;
  color: #000000;
  text-decoration: none;
  font-weight: bold;
  padding: 0px 10px 0px 10px;
  border-bottom: 3px solid transparent;
}
#cssmenu li a:hover {
  color: #ff0000;
  border-bottom: 3px solid #ff0000;
}
#cssmenu li.active a {
  display: inline;
  border-bottom: 3px solid #ff0000;
  float: right;
  margin: 0;
}
</style>
<body class="post-template-default single single-post postid-57089 single-format-standard desktop chrome  not-login group-blog" >
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46208535-2', 'auto');
  ga('send', 'pageview');

</script>
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
								<div id='cssmenu'>
				<ul>
					<li><a href='rreth-nesh'><span>Rreth Nesh</span></a></li>
					<li><a href='frekuencat'><span>Frekuencat</span></a></li>
					<li><a href='reklama'><span>Reklama</span></a></li>
					<li class='last'><a href='kontakt'><span>Kontakt</span></a></li>
				</ul>
				</div>
								
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.channel-one.al/" title="Channel One" rel="home">
		                		Channel One		                	</a>
		                </h1>
		            </div>
														<a href="http://www.channel-one.al/channel-one-live/"><img style="margin: 15px 0px" align="right" src="http://channel-one.al/wp-content/themes/dw-focus/assets/img/livelogo.png"></a> 
																        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">13</span>
            <span>Lajmet e Dites <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">04/08/2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/gruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne/" title="Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/gruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne/" title="Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë"> Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/3-vjecari-ngaterron-baterite-me-nje-produkt-femeror/" title="3-vjeçari ngatërron bateritë me një produkt femëror"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/Untitled-1-5-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/Untitled-1-5-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/Untitled-1-5-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/3-vjecari-ngaterron-baterite-me-nje-produkt-femeror/" title="3-vjeçari ngatërron bateritë me një produkt femëror"> 3-vjeçari ngatërron bateritë me një produkt femëror </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/45-vjecarja-sofia-vergara-pozon-nudo/" title="45 vjeçarja Sofia Vergara pozon nudo"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/Untitled-1-3-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/Untitled-1-3-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/Untitled-1-3-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/45-vjecarja-sofia-vergara-pozon-nudo/" title="45 vjeçarja Sofia Vergara pozon nudo"> 45 vjeçarja Sofia Vergara pozon nudo </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/kur-rita-oren-e-ze-vapa/" title="Kur Rita Orën e “zë vapa”…"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/42EF2BED00000578-0-image-a-102_1501770256342-636x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/42EF2BED00000578-0-image-a-102_1501770256342-636x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/42EF2BED00000578-0-image-a-102_1501770256342-636x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/kur-rita-oren-e-ze-vapa/" title="Kur Rita Orën e “zë vapa”…"> Kur Rita Orën e “zë vapa”… </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/shorti-i-ch-league-napoli-kunder-nices/" title="Shorti i Ch.League, Napoli kundër Nicës"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/auto_henry-napoli1501841844-610x400-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/shorti-i-ch-league-napoli-kunder-nices/" title="Shorti i Ch.League, Napoli kundër Nicës"> Shorti i Ch.League, Napoli kundër Nicës </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/okb-shteti-islamik-vazhdon-gjenocidin-ndaj-jazideve/" title="OKB: Shteti Islamik vazhdon gjenocidin ndaj jazidëve"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/ko-jos-pamti-jazide-1274044-velika-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/ko-jos-pamti-jazide-1274044-velika-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/ko-jos-pamti-jazide-1274044-velika.jpg 468w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/okb-shteti-islamik-vazhdon-gjenocidin-ndaj-jazideve/" title="OKB: Shteti Islamik vazhdon gjenocidin ndaj jazidëve"> OKB: Shteti Islamik vazhdon gjenocidin ndaj jazidëve </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/kuvendi-i-kosoves-ka-nderprere-serish-punimet-pasi-ne-salle-nuk-ishin-te-pranishem-deputetet-e-koalicionit-pan-kryesuesi-i-kuvendit-te-kosoves-adem-mikullovci-ka-thirrur-per-ne-oren-1200-te-gjitha/" title="Kuvendi i Kosovës ka ndërprerë sërish punimet pasi në sallë nuk ishin të pranishëm deputetët e koalicionit PAN. Kryesuesi i Kuvendit të Kosovës, Adem Mikullovci ka thirrur për në orën 12:00 të gjitha grupet parlamentare për të caktuar seancën e radhës. Ky propozim ka qenë i Arben Gashit ndërsa pas konsullatave që Mikullovci bëri me Avdullah Hotin dhe Glauk Konjufcën u pajtuan që ta hedhin në votim."><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/Donald-Trump-789012-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/Donald-Trump-789012-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/Donald-Trump-789012-520x350.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/kuvendi-i-kosoves-ka-nderprere-serish-punimet-pasi-ne-salle-nuk-ishin-te-pranishem-deputetet-e-koalicionit-pan-kryesuesi-i-kuvendit-te-kosoves-adem-mikullovci-ka-thirrur-per-ne-oren-1200-te-gjitha/" title="Kuvendi i Kosovës ka ndërprerë sërish punimet pasi në sallë nuk ishin të pranishëm deputetët e koalicionit PAN. Kryesuesi i Kuvendit të Kosovës, Adem Mikullovci ka thirrur për në orën 12:00 të gjitha grupet parlamentare për të caktuar seancën e radhës. Ky propozim ka qenë i Arben Gashit ndërsa pas konsullatave që Mikullovci bëri me Avdullah Hotin dhe Glauk Konjufcën u pajtuan që ta hedhin në votim."> Kuvendi i Kosovës ka ndërprerë sërish punimet pasi në sallë nuk ishin të pranishëm deputetët e koalicionit PAN. Kryesuesi i Kuvendit të Kosovës, Adem Mikullovci ka thirrur për në orën 12:00 të gjitha grupet parlamentare për të caktuar seancën e radhës. Ky propozim ka qenë i Arben Gashit ndërsa pas konsullatave që Mikullovci bëri me Avdullah Hotin dhe Glauk Konjufcën u pajtuan që ta hedhin në votim. </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/kosove-nderpritet-seanca-ne-1200-mblidhen-grupet-parlamentare/" title="Kosovë &#8211; Ndërpritet seanca, në 12:00 mblidhen grupet parlamentare"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/kuvendi-i-kosoves-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/kosove-nderpritet-seanca-ne-1200-mblidhen-grupet-parlamentare/" title="Kosovë &#8211; Ndërpritet seanca, në 12:00 mblidhen grupet parlamentare"> Kosovë &#8211; Ndërpritet seanca, në 12:00 mblidhen grupet parlamentare </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/zgjedhja-e-kryetarit-te-ri-mikullovci-zgjedhja-e-veselit-per-kryeparlamentar-eshte-e-palogjikshme/" title="Zgjedhja e kryetarit të ri &#8211; Mikullovci: Zgjedhja e Veselit për kryeparlamentar është e palogjikshme"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/parlamenti-i-kosoves-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/parlamenti-i-kosoves-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/parlamenti-i-kosoves-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/zgjedhja-e-kryetarit-te-ri-mikullovci-zgjedhja-e-veselit-per-kryeparlamentar-eshte-e-palogjikshme/" title="Zgjedhja e kryetarit të ri &#8211; Mikullovci: Zgjedhja e Veselit për kryeparlamentar është e palogjikshme"> Zgjedhja e kryetarit të ri &#8211; Mikullovci: Zgjedhja e Veselit për kryeparlamentar është e palogjikshme </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/tirane-sigurohen-pamje-te-atentatit-tek-komuna-e-parisit/" title="Tirane &#8211; Sigurohen pamje të atentatit tek “Komuna e Parisit”"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/PLAGOSJA-KOMUNA-E-PARISIT-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/tirane-sigurohen-pamje-te-atentatit-tek-komuna-e-parisit/" title="Tirane &#8211; Sigurohen pamje të atentatit tek “Komuna e Parisit”"> Tirane &#8211; Sigurohen pamje të atentatit tek “Komuna e Parisit” </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/maminas-digjen-dy-makina-rrezikohen-bizneset-perreth/" title="Maminas, digjen dy makina, rrezikohen bizneset përreth"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/makine-djegur-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/makine-djegur-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/makine-djegur-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/maminas-digjen-dy-makina-rrezikohen-bizneset-perreth/" title="Maminas, digjen dy makina, rrezikohen bizneset përreth"> Maminas, digjen dy makina, rrezikohen bizneset përreth </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/takimi-ministri-demiraj-40-minuta-ne-zyren-e-ilir-metes-raporton-per-zjarret/" title="Takimi &#8211; Ministri Demiraj 40 minuta në zyrën e Ilir Metës, raporton për zjarret"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/demiraj-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/takimi-ministri-demiraj-40-minuta-ne-zyren-e-ilir-metes-raporton-per-zjarret/" title="Takimi &#8211; Ministri Demiraj 40 minuta në zyrën e Ilir Metës, raporton për zjarret"> Takimi &#8211; Ministri Demiraj 40 minuta në zyrën e Ilir Metës, raporton për zjarret </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/kapiteni-i-skenderbeut-dinamo-e-zagrebit-kundershtar-i-kalueshem-objektivi-jone-grupet/" title="Kapiteni i Skënderbeut: Dinamo e Zagrebit kundërshtar i kalueshëm, objektivi jonë grupet"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/orges-610x341-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/kapiteni-i-skenderbeut-dinamo-e-zagrebit-kundershtar-i-kalueshem-objektivi-jone-grupet/" title="Kapiteni i Skënderbeut: Dinamo e Zagrebit kundërshtar i kalueshëm, objektivi jonë grupet"> Kapiteni i Skënderbeut: Dinamo e Zagrebit kundërshtar i kalueshëm, objektivi jonë grupet </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.channel-one.al/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://www.channel-one.al/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://www.channel-one.al/wp-login.php?redirect_to=http%3A%2F%2Fwww.channel-one.al%2Fgruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.channel-one.al/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Kërko &hellip;" />
		<input type="submit" class="submit" name="submit" value="Kërko" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243 0"><a href="http://www.channel-one.al/">Home</a></li>
<li id="menu-item-1388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1388 color-none 0"><a href="http://www.channel-one.al/category/lajme/">Lajme</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1031 active color-none 1"><a href="http://www.channel-one.al/category/vendi/">Vendi</a></li>
	<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 color-none 1"><a href="http://www.channel-one.al/category/kronike/">Kronikë</a></li>
	<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029 color-none 1"><a href="http://www.channel-one.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 color-none 1"><a href="http://www.channel-one.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 color-none 1"><a href="http://www.channel-one.al/category/rajoni/">Rajoni</a></li>
	<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 color-none 1"><a href="http://www.channel-one.al/category/bota/">Bota</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030 color-none 1"><a href="http://www.channel-one.al/category/sport-2/">Sport</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1031'><ul id='mn-latest-1031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/tirane-sigurohen-pamje-te-atentatit-tek-komuna-e-parisit/' title='Tirane &#8211; Sigurohen pamje të atentatit tek “Komuna e Parisit”'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/PLAGOSJA-KOMUNA-E-PARISIT-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/tirane-sigurohen-pamje-te-atentatit-tek-komuna-e-parisit/' title='Tirane &#8211; Sigurohen pamje të atentatit tek “Komuna e Parisit”'> Tirane &#8211; Sigurohen pamje të atentatit tek “Komuna e Parisit”</a><span> - '13:27 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/maminas-digjen-dy-makina-rrezikohen-bizneset-perreth/' title='Maminas, digjen dy makina, rrezikohen bizneset përreth'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/makine-djegur-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/makine-djegur-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/makine-djegur-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/maminas-digjen-dy-makina-rrezikohen-bizneset-perreth/' title='Maminas, digjen dy makina, rrezikohen bizneset përreth'> Maminas, digjen dy makina, rrezikohen bizneset përreth</a><span> - '13:26 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/takimi-ministri-demiraj-40-minuta-ne-zyren-e-ilir-metes-raporton-per-zjarret/' title='Takimi &#8211; Ministri Demiraj 40 minuta në zyrën e Ilir Metës, raporton për zjarret'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/demiraj-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/takimi-ministri-demiraj-40-minuta-ne-zyren-e-ilir-metes-raporton-per-zjarret/' title='Takimi &#8211; Ministri Demiraj 40 minuta në zyrën e Ilir Metës, raporton për zjarret'> Takimi &#8211; Ministri Demiraj 40 minuta në zyrën e Ilir Metës, raporton për zjarret</a><span> - '13:25 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/elbasan-arena-skenderbeu-mlada-boleslav-185-efektive-per-mbarevajtjen-e-ndeshjes/' title='&#8220;Elbasan Arena&#8221; &#8211; Skënderbeu-Mlada Boleslav, 185 efektivë për mbarëvajtjen e ndeshjes'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/policia-elbasan-arena-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/policia-elbasan-arena-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/policia-elbasan-arena-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/elbasan-arena-skenderbeu-mlada-boleslav-185-efektive-per-mbarevajtjen-e-ndeshjes/' title='&#8220;Elbasan Arena&#8221; &#8211; Skënderbeu-Mlada Boleslav, 185 efektivë për mbarëvajtjen e ndeshjes'> &#8220;Elbasan Arena&#8221; &#8211; Skënderbeu-Mlada Boleslav, 185 efektivë për mbarëvajtjen e ndeshjes</a><span> - '13:34 - 03/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/fier-bie-intensiteti-i-zjarrit-ne-vendgrumbullimin-e-mbetjeve-por-tymi-mbulon-zonen/' title='Fier, bie intensiteti i zjarrit në vendgrumbullimin e mbetjeve, por tymi mbulon zonën'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/zjarr-fierr-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/zjarr-fierr-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/zjarr-fierr-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/fier-bie-intensiteti-i-zjarrit-ne-vendgrumbullimin-e-mbetjeve-por-tymi-mbulon-zonen/' title='Fier, bie intensiteti i zjarrit në vendgrumbullimin e mbetjeve, por tymi mbulon zonën'> Fier, bie intensiteti i zjarrit në vendgrumbullimin e mbetjeve, por tymi mbulon zonën</a><span> - '13:33 - 03/08/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/vendi/' title=''>View all</a></div><div class='' id='mn-latest-1026'><ul id='mn-latest-1026'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/toma-fshatrat-me-ndihmes-farmacist-diskriminim-per-qytetaret/' title='Toma: Fshatrat me ndihmës farmacist, diskriminim për qytetarët'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/asf-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/toma-fshatrat-me-ndihmes-farmacist-diskriminim-per-qytetaret/' title='Toma: Fshatrat me ndihmës farmacist, diskriminim për qytetarët'> Toma: Fshatrat me ndihmës farmacist, diskriminim për qytetarët</a><span> - '15:57 - 11/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/vrasjet-e-21-janarit-brenda-vitit-pritet-vendimi-i-strasburgut/' title='Vrasjet e 21 janarit, brenda vitit pritet vendimi i Strasburgut'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/Screenshot_1-101-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/vrasjet-e-21-janarit-brenda-vitit-pritet-vendimi-i-strasburgut/' title='Vrasjet e 21 janarit, brenda vitit pritet vendimi i Strasburgut'> Vrasjet e 21 janarit, brenda vitit pritet vendimi i Strasburgut</a><span> - '14:40 - 21/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/propagande-pro-isis-arrest-shtepie-per-mesuesen-ne-shkoder/' title='Propagandë pro ISIS, arrest shtëpie për mësuesen në Shkodër'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/emine-alushi1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/01/emine-alushi1-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/01/emine-alushi1-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/propagande-pro-isis-arrest-shtepie-per-mesuesen-ne-shkoder/' title='Propagandë pro ISIS, arrest shtëpie për mësuesen në Shkodër'> Propagandë pro ISIS, arrest shtëpie për mësuesen në Shkodër</a><span> - '14:38 - 21/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/vlore-bllokohet-nje-gomone-me-dy-shtetas-italiane-ne-bord/' title='Vlorë, bllokohet një gomone me dy shtetas italianë në bord'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/gomone-vlore-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/01/gomone-vlore-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/01/gomone-vlore-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/vlore-bllokohet-nje-gomone-me-dy-shtetas-italiane-ne-bord/' title='Vlorë, bllokohet një gomone me dy shtetas italianë në bord'> Vlorë, bllokohet një gomone me dy shtetas italianë në bord</a><span> - '14:36 - 21/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/babai-i-ergi-dinit-elegji-per-te-birin/' title='Babai i Ergi Dinit, elegji për të birin!'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/ergi-dini-3-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/babai-i-ergi-dinit-elegji-per-te-birin/' title='Babai i Ergi Dinit, elegji për të birin!'> Babai i Ergi Dinit, elegji për të birin!</a><span> - '14:35 - 21/01/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/kronike/' title=''>View all</a></div><div class='' id='mn-latest-1029'><ul id='mn-latest-1029'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/fotoja-e-rralle-e-vajzes-rome-nga-tirana-ne-national-geographic/' title='Fotoja e rrallë e vajzës rome nga Tirana në National Geographic'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/10/jkljkl-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/fotoja-e-rralle-e-vajzes-rome-nga-tirana-ne-national-geographic/' title='Fotoja e rrallë e vajzës rome nga Tirana në National Geographic'> Fotoja e rrallë e vajzës rome nga Tirana në National Geographic</a><span> - '13:58 - 28/10/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/peleshi-parku-i-femijeve-ne-tirane-po-has-ne-nje-rezistence-te-pamerituar/' title='Peleshi: Parku i fëmijëve në Tiranë po has në një rezistencë të pamerituar'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/04/peleshi-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/peleshi-parku-i-femijeve-ne-tirane-po-has-ne-nje-rezistence-te-pamerituar/' title='Peleshi: Parku i fëmijëve në Tiranë po has në një rezistencë të pamerituar'> Peleshi: Parku i fëmijëve në Tiranë po has në një rezistencë të pamerituar</a><span> - '11:57 - 16/04/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/vlore-femijet-jetime-totozani-asnje-tolerance-ndaj-dhunes/' title='Vlorë &#8211; Fëmijet jetimë, Totozani: Asnjë tolerancë ndaj dhunës'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/04/totozani-ne-shtepine-e-femijes-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/vlore-femijet-jetime-totozani-asnje-tolerance-ndaj-dhunes/' title='Vlorë &#8211; Fëmijet jetimë, Totozani: Asnjë tolerancë ndaj dhunës'> Vlorë &#8211; Fëmijet jetimë, Totozani: Asnjë tolerancë ndaj dhunës</a><span> - '13:53 - 13/04/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/qendra-tranzitore-tirane-nxjerr-ne-rruge-nenen-rome-me-3-femije/' title='Qëndra tranzitore. Tiranë, nxjerr në rrugë nënën rome me 3 fëmijë.'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/04/p89-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/qendra-tranzitore-tirane-nxjerr-ne-rruge-nenen-rome-me-3-femije/' title='Qëndra tranzitore. Tiranë, nxjerr në rrugë nënën rome me 3 fëmijë.'> Qëndra tranzitore. Tiranë, nxjerr në rrugë nënën rome me 3 fëmijë.</a><span> - '13:35 - 12/04/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/infrasktruktura-qendra-e-lezhes-e-paperfunduar-ankohen-qytetaret-rruget-e-pakalueshme/' title='Infrasktruktura &#8211; Qendra e Lezhës e papërfunduar, ankohen qytetarët: Rrugët e pakalueshme'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/03/rruga-ne-lezhe-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/infrasktruktura-qendra-e-lezhes-e-paperfunduar-ankohen-qytetaret-rruget-e-pakalueshme/' title='Infrasktruktura &#8211; Qendra e Lezhës e papërfunduar, ankohen qytetarët: Rrugët e pakalueshme'> Infrasktruktura &#8211; Qendra e Lezhës e papërfunduar, ankohen qytetarët: Rrugët e pakalueshme</a><span> - '13:30 - 29/03/2016 '</span></div></li></ul><a href='http://www.channel-one.al/category/sociale/' title=''>View all</a></div><div class='' id='mn-latest-1027'><ul id='mn-latest-1027'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/premiera-filmi-i-pare-i-gentian-kocit-konkurron-ne-festivalin-e-sarajeves/' title='Premiera &#8211; Filmi i parë i Gentian Koçit konkurron në festivalin e Sarajevës'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/07/koci-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/07/koci-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/07/koci-520x345.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/premiera-filmi-i-pare-i-gentian-kocit-konkurron-ne-festivalin-e-sarajeves/' title='Premiera &#8211; Filmi i parë i Gentian Koçit konkurron në festivalin e Sarajevës'> Premiera &#8211; Filmi i parë i Gentian Koçit konkurron në festivalin e Sarajevës</a><span> - '13:42 - 20/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/bashkia-e-tiranes-sjell-kryeveprat-boterore-te-muzikes/' title='Bashkia e Tiranës sjell kryeveprat botërore të muzikës'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/07/xcx-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/07/xcx-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/07/xcx-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/bashkia-e-tiranes-sjell-kryeveprat-boterore-te-muzikes/' title='Bashkia e Tiranës sjell kryeveprat botërore të muzikës'> Bashkia e Tiranës sjell kryeveprat botërore të muzikës</a><span> - '13:40 - 20/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/kisha-e-kosines-me-vlera-te-rralla-kulturore-do-restaurohet/' title='Kisha e Kosinës me vlera të rralla kulturore do restaurohet'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/07/kosine-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/kisha-e-kosines-me-vlera-te-rralla-kulturore-do-restaurohet/' title='Kisha e Kosinës me vlera të rralla kulturore do restaurohet'> Kisha e Kosinës me vlera të rralla kulturore do restaurohet</a><span> - '13:39 - 20/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/teatri-skampa-ne-shtator-me-premier-te-re/' title='Teatri “Skampa” në shtator me premier të re'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/07/elbasan-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/teatri-skampa-ne-shtator-me-premier-te-re/' title='Teatri “Skampa” në shtator me premier të re'> Teatri “Skampa” në shtator me premier të re</a><span> - '13:39 - 20/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/kalaja-e-kanines-pa-vizitore-per-shkak-te-rruges-restaurimi-i-kushtueshem/' title='Kalaja e Kaninës pa vizitorë për shkak të rrugës, restaurimi i kushtueshëm'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/06/kanina-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/kalaja-e-kanines-pa-vizitore-per-shkak-te-rruges-restaurimi-i-kushtueshem/' title='Kalaja e Kaninës pa vizitorë për shkak të rrugës, restaurimi i kushtueshëm'> Kalaja e Kaninës pa vizitorë për shkak të rrugës, restaurimi i kushtueshëm</a><span> - '13:33 - 24/06/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/kulture/' title=''>View all</a></div><div class='' id='mn-latest-1028'><ul id='mn-latest-1028'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/kosove-nderpritet-seanca-ne-1200-mblidhen-grupet-parlamentare/' title='Kosovë &#8211; Ndërpritet seanca, në 12:00 mblidhen grupet parlamentare'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/kuvendi-i-kosoves-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/kosove-nderpritet-seanca-ne-1200-mblidhen-grupet-parlamentare/' title='Kosovë &#8211; Ndërpritet seanca, në 12:00 mblidhen grupet parlamentare'> Kosovë &#8211; Ndërpritet seanca, në 12:00 mblidhen grupet parlamentare</a><span> - '13:39 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/zgjedhja-e-kryetarit-te-ri-mikullovci-zgjedhja-e-veselit-per-kryeparlamentar-eshte-e-palogjikshme/' title='Zgjedhja e kryetarit të ri &#8211; Mikullovci: Zgjedhja e Veselit për kryeparlamentar është e palogjikshme'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/parlamenti-i-kosoves-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/parlamenti-i-kosoves-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/parlamenti-i-kosoves-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/zgjedhja-e-kryetarit-te-ri-mikullovci-zgjedhja-e-veselit-per-kryeparlamentar-eshte-e-palogjikshme/' title='Zgjedhja e kryetarit të ri &#8211; Mikullovci: Zgjedhja e Veselit për kryeparlamentar është e palogjikshme'> Zgjedhja e kryetarit të ri &#8211; Mikullovci: Zgjedhja e Veselit për kryeparlamentar është e palogjikshme</a><span> - '13:39 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/kosova-siguron-kredi-prej-34-milione-euro-nga-banka-boterore/' title='Kosova siguron kredi prej 34 milionë euro nga Banka Botërore'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/qeveria-e-kosoves-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/qeveria-e-kosoves-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/qeveria-e-kosoves-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/kosova-siguron-kredi-prej-34-milione-euro-nga-banka-boterore/' title='Kosova siguron kredi prej 34 milionë euro nga Banka Botërore'> Kosova siguron kredi prej 34 milionë euro nga Banka Botërore</a><span> - '13:34 - 02/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/mal-i-zi-pence-i-qarte-per-ballkanin-e-ardhmja-e-rajonit-tuaj-eshte-ne-perendim/' title='Mal i Zi &#8211; Pence i qartë për Ballkanin: E ardhmja e rajonit tuaj është në Perëndim'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/penceee-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/penceee-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/penceee-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/mal-i-zi-pence-i-qarte-per-ballkanin-e-ardhmja-e-rajonit-tuaj-eshte-ne-perendim/' title='Mal i Zi &#8211; Pence i qartë për Ballkanin: E ardhmja e rajonit tuaj është në Perëndim'> Mal i Zi &#8211; Pence i qartë për Ballkanin: E ardhmja e rajonit tuaj është në Perëndim</a><span> - '13:31 - 02/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/mal-i-zi-thaci-takon-neser-zevendespresidentin-amerikan-mike-pence/' title='Mal i Zi &#8211; Thaçi takon nesër zëvendëspresidentin amerikan, Mike Pence'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/thaci-2-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/thaci-2-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/thaci-2-520x347.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/mal-i-zi-thaci-takon-neser-zevendespresidentin-amerikan-mike-pence/' title='Mal i Zi &#8211; Thaçi takon nesër zëvendëspresidentin amerikan, Mike Pence'> Mal i Zi &#8211; Thaçi takon nesër zëvendëspresidentin amerikan, Mike Pence</a><span> - '13:32 - 01/08/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/rajoni/' title=''>View all</a></div><div class='' id='mn-latest-1025'><ul id='mn-latest-1025'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/okb-shteti-islamik-vazhdon-gjenocidin-ndaj-jazideve/' title='OKB: Shteti Islamik vazhdon gjenocidin ndaj jazidëve'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/ko-jos-pamti-jazide-1274044-velika-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/ko-jos-pamti-jazide-1274044-velika-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/ko-jos-pamti-jazide-1274044-velika.jpg 468w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/okb-shteti-islamik-vazhdon-gjenocidin-ndaj-jazideve/' title='OKB: Shteti Islamik vazhdon gjenocidin ndaj jazidëve'> OKB: Shteti Islamik vazhdon gjenocidin ndaj jazidëve</a><span> - '13:40 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/kuvendi-i-kosoves-ka-nderprere-serish-punimet-pasi-ne-salle-nuk-ishin-te-pranishem-deputetet-e-koalicionit-pan-kryesuesi-i-kuvendit-te-kosoves-adem-mikullovci-ka-thirrur-per-ne-oren-1200-te-gjitha/' title='Kuvendi i Kosovës ka ndërprerë sërish punimet pasi në sallë nuk ishin të pranishëm deputetët e koalicionit PAN. Kryesuesi i Kuvendit të Kosovës, Adem Mikullovci ka thirrur për në orën 12:00 të gjitha grupet parlamentare për të caktuar seancën e radhës. Ky propozim ka qenë i Arben Gashit ndërsa pas konsullatave që Mikullovci bëri me Avdullah Hotin dhe Glauk Konjufcën u pajtuan që ta hedhin në votim.'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/Donald-Trump-789012-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/Donald-Trump-789012-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/Donald-Trump-789012-520x350.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/kuvendi-i-kosoves-ka-nderprere-serish-punimet-pasi-ne-salle-nuk-ishin-te-pranishem-deputetet-e-koalicionit-pan-kryesuesi-i-kuvendit-te-kosoves-adem-mikullovci-ka-thirrur-per-ne-oren-1200-te-gjitha/' title='Kuvendi i Kosovës ka ndërprerë sërish punimet pasi në sallë nuk ishin të pranishëm deputetët e koalicionit PAN. Kryesuesi i Kuvendit të Kosovës, Adem Mikullovci ka thirrur për në orën 12:00 të gjitha grupet parlamentare për të caktuar seancën e radhës. Ky propozim ka qenë i Arben Gashit ndërsa pas konsullatave që Mikullovci bëri me Avdullah Hotin dhe Glauk Konjufcën u pajtuan që ta hedhin në votim.'> Kuvendi i Kosovës ka ndërprerë sërish punimet pasi në sallë nuk ishin të pranishëm deputetët e koalicionit PAN. Kryesuesi i Kuvendit të Kosovës, Adem Mikullovci ka thirrur për në orën 12:00 të gjitha grupet parlamentare për të caktuar seancën e radhës. Ky propozim ka qenë i Arben Gashit ndërsa pas konsullatave që Mikullovci bëri me Avdullah Hotin dhe Glauk Konjufcën u pajtuan që ta hedhin në votim.</a><span> - '13:40 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lamtumire-lotaria-amerikane/' title='Lamtumirë Lotaria Amerikane?!'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/llotaria_amerikane-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/llotaria_amerikane-1-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/llotaria_amerikane-1-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lamtumire-lotaria-amerikane/' title='Lamtumirë Lotaria Amerikane?!'> Lamtumirë Lotaria Amerikane?!</a><span> - '13:26 - 03/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/shtohen-sulmet-kunder-te-huajve-ne-poloni/' title='Shtohen sulmet kundër të huajve në Poloni'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/poloni-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/poloni-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/poloni-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/shtohen-sulmet-kunder-te-huajve-ne-poloni/' title='Shtohen sulmet kundër të huajve në Poloni'> Shtohen sulmet kundër të huajve në Poloni</a><span> - '13:36 - 02/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/afganistan-sulmi-ne-xhami-29-te-vrare-dhe-63-te-plagosur/' title='Afganistan &#8211; Sulmi në xhami, 29 të vrarë dhe 63 të plagosur'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/xhami-shperthimi-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/xhami-shperthimi-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/xhami-shperthimi-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/afganistan-sulmi-ne-xhami-29-te-vrare-dhe-63-te-plagosur/' title='Afganistan &#8211; Sulmi në xhami, 29 të vrarë dhe 63 të plagosur'> Afganistan &#8211; Sulmi në xhami, 29 të vrarë dhe 63 të plagosur</a><span> - '13:35 - 02/08/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/bota/' title=''>View all</a></div><div class='' id='mn-latest-1030'><ul id='mn-latest-1030'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/shorti-i-ch-league-napoli-kunder-nices/' title='Shorti i Ch.League, Napoli kundër Nicës'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/auto_henry-napoli1501841844-610x400-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/shorti-i-ch-league-napoli-kunder-nices/' title='Shorti i Ch.League, Napoli kundër Nicës'> Shorti i Ch.League, Napoli kundër Nicës</a><span> - '13:41 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/kapiteni-i-skenderbeut-dinamo-e-zagrebit-kundershtar-i-kalueshem-objektivi-jone-grupet/' title='Kapiteni i Skënderbeut: Dinamo e Zagrebit kundërshtar i kalueshëm, objektivi jonë grupet'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/orges-610x341-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/kapiteni-i-skenderbeut-dinamo-e-zagrebit-kundershtar-i-kalueshem-objektivi-jone-grupet/' title='Kapiteni i Skënderbeut: Dinamo e Zagrebit kundërshtar i kalueshëm, objektivi jonë grupet'> Kapiteni i Skënderbeut: Dinamo e Zagrebit kundërshtar i kalueshëm, objektivi jonë grupet</a><span> - '13:25 - 04/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/neymar-tek-psg-barca-konfirmon-largimin-te-premten-zyrtarizohet/' title='Neymar tek PSG, Barça konfirmon largimin, të premten zyrtarizohet'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/Neymar-open-to-dream-PSG-move-610x369-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/Neymar-open-to-dream-PSG-move-610x369-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/08/Neymar-open-to-dream-PSG-move-610x369-520x369.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/neymar-tek-psg-barca-konfirmon-largimin-te-premten-zyrtarizohet/' title='Neymar tek PSG, Barça konfirmon largimin, të premten zyrtarizohet'> Neymar tek PSG, Barça konfirmon largimin, të premten zyrtarizohet</a><span> - '13:37 - 02/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/spikat-bruno-telushi-vleresohet-lojtari-i-javes-ne-kroaci/' title='Spikat Bruno Telushi, vlerësohet lojtari i javës në Kroaci'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/Telushi-610x400-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/spikat-bruno-telushi-vleresohet-lojtari-i-javes-ne-kroaci/' title='Spikat Bruno Telushi, vlerësohet lojtari i javës në Kroaci'> Spikat Bruno Telushi, vlerësohet lojtari i javës në Kroaci</a><span> - '13:37 - 02/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/mourinho-thumbon-conten-nuk-humbas-floket-duke-folur-per-te/' title='Mourinho thumbon Conten: Nuk humbas flokët duke folur për të'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/08/nintchdbpict000308672982-610x400-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/mourinho-thumbon-conten-nuk-humbas-floket-duke-folur-per-te/' title='Mourinho thumbon Conten: Nuk humbas flokët duke folur për të'> Mourinho thumbon Conten: Nuk humbas flokët duke folur për të</a><span> - '13:35 - 01/08/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/sport-2/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1032 color-blue 0"><a href="http://www.channel-one.al/category/emisione/">Emisione</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035 active color-blue 1"><a href="http://www.channel-one.al/category/emisione/debati-ne-channel-one/">Debati në Channel One</a></li>
	<li id="menu-item-1037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037 color-blue 1"><a href="http://www.channel-one.al/category/emisione/intervista-e-mbremjes/">Intervista e mbrëmjes</a></li>
	<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033 color-blue 1"><a href="http://www.channel-one.al/category/emisione/lind-on/">Lind On</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038 color-blue 1"><a href="http://www.channel-one.al/category/emisione/ky-eshte-vendi-im/">Ky është vëndi im</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034 color-blue 1"><a href="http://www.channel-one.al/category/emisione/7-ditet/">7 ditët</a></li>
	<li id="menu-item-7364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7364 color-none 1"><a href="http://www.channel-one.al/category/emisione/adam/">Adam</a></li>
	<li id="menu-item-16530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16530 color-none 1"><a href="http://www.channel-one.al/category/emisione/pro-art/">ProArt</a></li>
	<li id="menu-item-47194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-47194 1"><a href="#">Arkiva Emisione</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
	<ul class="sub-menu">
		<li id="menu-item-26331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26331 color-none 2"><a href="http://www.channel-one.al/category/emisione/vip-room/">VIP room</a></li>
		<li id="menu-item-26330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26330 color-none 2"><a href="http://www.channel-one.al/category/emisione/mess/">MESS</a></li>
		<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036 color-blue 2"><a href="http://www.channel-one.al/category/emisione/infomorning/">Infomorning</a></li>
	</ul>
</li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1035'><ul id='mn-latest-1035'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/si-e-menaxhoi-media-kete-sezon-politik/' title='&#8220;Si e menaxhoi media këtë sezon politik?&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/si-e-menaxhoi-media-kete-sezon-politik/' title='&#8220;Si e menaxhoi media këtë sezon politik?&#8221;'> &#8220;Si e menaxhoi media këtë sezon politik?&#8221;</a><span> - '11:33 - 31/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/gara-per-kryetar-ne-pd/' title='&#8220;Gara për kryetar në PD&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/gara-per-kryetar-ne-pd/' title='&#8220;Gara për kryetar në PD&#8221;'> &#8220;Gara për kryetar në PD&#8221;</a><span> - '11:38 - 25/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/gara-per-kryetar-ne-pd-bamir-topi/' title='&#8220;Gara për kryetar në PD/ Bamir Topi&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/gara-per-kryetar-ne-pd-bamir-topi/' title='&#8220;Gara për kryetar në PD/ Bamir Topi&#8221;'> &#8220;Gara për kryetar në PD/ Bamir Topi&#8221;</a><span> - '09:32 - 21/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/gara-per-kryetar-te-partise-demokratike/' title='&#8220;Gara për kryetar të Partisë Demokratike&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/gara-per-kryetar-te-partise-demokratike/' title='&#8220;Gara për kryetar të Partisë Demokratike&#8221;'> &#8220;Gara për kryetar të Partisë Demokratike&#8221;</a><span> - '11:56 - 18/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/si-po-funksionojne-te-rinjte-ne-zhvillimet-ne-partine-demokratike/' title='“Si po funksionojnë të rinjtë në zhvillimet në Partinë Demokratike?”'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/si-po-funksionojne-te-rinjte-ne-zhvillimet-ne-partine-demokratike/' title='“Si po funksionojnë të rinjtë në zhvillimet në Partinë Demokratike?”'> “Si po funksionojnë të rinjtë në zhvillimet në Partinë Demokratike?”</a><span> - '12:40 - 14/07/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/debati-ne-channel-one/' title=''>View all</a></div><div class='' id='mn-latest-1037'><ul id='mn-latest-1037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/altin-sulce-i-ftuar-ne-intervista-e-mbremjes/' title='Altin Sulce i ftuar në &#8216;Intervista e mbrëmjes&#8217;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/altin-sulce-i-ftuar-ne-intervista-e-mbremjes/' title='Altin Sulce i ftuar në &#8216;Intervista e mbrëmjes&#8217;'> Altin Sulce i ftuar në &#8216;Intervista e mbrëmjes&#8217;</a><span> - '13:41 - 01/08/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/myslym-murrizi-i-ftuar-ne-intervista-e-mbremjes/' title='Myslym Murrizi i ftuar në &#8220;Intervista e Mbrëmjes&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/myslym-murrizi-i-ftuar-ne-intervista-e-mbremjes/' title='Myslym Murrizi i ftuar në &#8220;Intervista e Mbrëmjes&#8221;'> Myslym Murrizi i ftuar në &#8220;Intervista e Mbrëmjes&#8221;</a><span> - '13:37 - 27/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/leonard-olli-i-ftuar-ne-intervista-e-mbremjes-3/' title='Leonard Olli i ftuar në &#8220;Intervista e Mbrëmjes&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/leonard-olli-i-ftuar-ne-intervista-e-mbremjes-3/' title='Leonard Olli i ftuar në &#8220;Intervista e Mbrëmjes&#8221;'> Leonard Olli i ftuar në &#8220;Intervista e Mbrëmjes&#8221;</a><span> - '06:09 - 27/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/pirro-jani-i-ftuar-ne-intervista-e-mbremjes/' title='Pirro Jani i ftuar në &#8220;Intervista e mbrëmjes&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/pirro-jani-i-ftuar-ne-intervista-e-mbremjes/' title='Pirro Jani i ftuar në &#8220;Intervista e mbrëmjes&#8221;'> Pirro Jani i ftuar në &#8220;Intervista e mbrëmjes&#8221;</a><span> - '13:52 - 25/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/olsi-tujani-i-ftuar-ne-intervista-e-mbremjes/' title='Olsi Tujani i ftuar në &#8220;Intervista e Mbrëmjes&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/olsi-tujani-i-ftuar-ne-intervista-e-mbremjes/' title='Olsi Tujani i ftuar në &#8220;Intervista e Mbrëmjes&#8221;'> Olsi Tujani i ftuar në &#8220;Intervista e Mbrëmjes&#8221;</a><span> - '14:04 - 22/07/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/intervista-e-mbremjes/' title=''>View all</a></div><div class='' id='mn-latest-1033'><ul id='mn-latest-1033'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-pare-27-korrik-2017/' title='Lind On , pjesa e parë 27 korrik 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-pare-27-korrik-2017/' title='Lind On , pjesa e parë 27 korrik 2017'> Lind On , pjesa e parë 27 korrik 2017</a><span> - '13:18 - 28/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-27-korrik-2017/' title='Lind On , pjesa e dytë 27 korrik 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-27-korrik-2017/' title='Lind On , pjesa e dytë 27 korrik 2017'> Lind On , pjesa e dytë 27 korrik 2017</a><span> - '13:17 - 28/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-26-korrik-2017/' title='Lind On , pjesa e dyte 26 korrik 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-26-korrik-2017/' title='Lind On , pjesa e dyte 26 korrik 2017'> Lind On , pjesa e dyte 26 korrik 2017</a><span> - '13:33 - 27/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-pare-26-korrik-2017/' title='Lind On , pjesa e pare 26 korrik 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-pare-26-korrik-2017/' title='Lind On , pjesa e pare 26 korrik 2017'> Lind On , pjesa e pare 26 korrik 2017</a><span> - '13:33 - 27/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-trete-25-korrik-2017/' title='Lind On , pjesa e trete 25 korrik 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-trete-25-korrik-2017/' title='Lind On , pjesa e trete 25 korrik 2017'> Lind On , pjesa e trete 25 korrik 2017</a><span> - '13:32 - 27/07/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/lind-on/' title=''>View all</a></div><div class='' id='mn-latest-1038'><ul id='mn-latest-1038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-semundjet-kronike/' title='Ky është vendi im &#8211; &#8220;Sëmundjet kronike&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/Ky-eshte-vendi-im1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-semundjet-kronike/' title='Ky është vendi im &#8211; &#8220;Sëmundjet kronike&#8221;'> Ky është vendi im &#8211; &#8220;Sëmundjet kronike&#8221;</a><span> - '14:21 - 30/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-preza/' title='Ky është vendi im &#8211; &#8220;Preza&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/Ky-eshte-vendi-im-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-preza/' title='Ky është vendi im &#8211; &#8220;Preza&#8221;'> Ky është vendi im &#8211; &#8220;Preza&#8221;</a><span> - '14:11 - 12/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-arkitektja/' title='Ky është vendi im – &#8220;Arkitektja&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/Ky-eshte-vendi-im1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-arkitektja/' title='Ky është vendi im – &#8220;Arkitektja&#8221;'> Ky është vendi im – &#8220;Arkitektja&#8221;</a><span> - '14:03 - 03/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-dajti/' title='Ky është vendi im – &#8220;Dajti&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/Ky-eshte-vendi-im-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-dajti/' title='Ky është vendi im – &#8220;Dajti&#8221;'> Ky është vendi im – &#8220;Dajti&#8221;</a><span> - '13:52 - 29/05/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-qafeshtame/' title='Ky është vendi im- &#8220;Qafështamë&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/Ky-eshte-vendi-im1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-qafeshtame/' title='Ky është vendi im- &#8220;Qafështamë&#8221;'> Ky është vendi im- &#8220;Qafështamë&#8221;</a><span> - '13:32 - 23/05/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/ky-eshte-vendi-im/' title=''>View all</a></div><div class='' id='mn-latest-1034'><ul id='mn-latest-1034'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-4/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/7-ditet10-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-4/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'> &#8220;7 Ditët&#8221;, nga Drenica Qelia</a><span> - '12:59 - 25/02/2015 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-3/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/7-ditet10-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-3/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'> &#8220;7 Ditët&#8221;, nga Drenica Qelia</a><span> - '14:32 - 15/12/2014 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-2/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/7-ditet10-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-2/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'> &#8220;7 Ditët&#8221;, nga Drenica Qelia</a><span> - '12:00 - 08/12/2014 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/7-ditet10-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'> &#8220;7 Ditët&#8221;, nga Drenica Qelia</a><span> - '13:24 - 24/11/2014 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/7-ditet/' title=''>View all</a></div><div class='' id='mn-latest-7364'><ul id='mn-latest-7364'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/rexhep-celiku-per-adam/' title='Rexhep Çeliku  për &#8220;Adam&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/rexhep-celiku-per-adam/' title='Rexhep Çeliku  për &#8220;Adam&#8221;'> Rexhep Çeliku  për &#8220;Adam&#8221;</a><span> - '13:41 - 22/05/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/besnik-jakaj-per-adam/' title='Besnik Jakaj për &#8220;Adam&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/besnik-jakaj-per-adam/' title='Besnik Jakaj për &#8220;Adam&#8221;'> Besnik Jakaj për &#8220;Adam&#8221;</a><span> - '14:23 - 15/05/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/gezim-tushe-per-adam/' title='Gëzim Tushe për &#8220;Adam&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/EMISIONI-ADAM-FOTO-WEB-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/gezim-tushe-per-adam/' title='Gëzim Tushe për &#8220;Adam&#8221;'> Gëzim Tushe për &#8220;Adam&#8221;</a><span> - '13:40 - 08/05/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/klodi-dedja-per-adam/' title='Klodi Dedja për &#8220;Adam&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam3-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/klodi-dedja-per-adam/' title='Klodi Dedja për &#8220;Adam&#8221;'> Klodi Dedja për &#8220;Adam&#8221;</a><span> - '13:46 - 16/04/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/arben-prodoci-per-adam/' title='Arben Prodoci për &#8220;Adam&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/arben-prodoci-per-adam/' title='Arben Prodoci për &#8220;Adam&#8221;'> Arben Prodoci për &#8220;Adam&#8221;</a><span> - '13:55 - 08/04/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/adam/' title=''>View all</a></div><div class='' id='mn-latest-16530'><ul id='mn-latest-16530'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/eljan-tanini-ne-proart-nga-najada-elmazi/' title='Eljan Tanini në ‘ProArt’ nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2016/01/proart1-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/eljan-tanini-ne-proart-nga-najada-elmazi/' title='Eljan Tanini në ‘ProArt’ nga Najada Elmazi'> Eljan Tanini në ‘ProArt’ nga Najada Elmazi</a><span> - '06:01 - 26/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/laert-vasili-ne-proart-nga-najada-elmazi/' title='Laert Vasili në ‘ProArt’ nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2016/01/proart1-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/laert-vasili-ne-proart-nga-najada-elmazi/' title='Laert Vasili në ‘ProArt’ nga Najada Elmazi'> Laert Vasili në ‘ProArt’ nga Najada Elmazi</a><span> - '13:49 - 17/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/esmeralda-stefa-ne-proart-nga-najada-elmazi/' title='Esmeralda Stafa në ‘ProArt’ nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2016/01/proart1-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/esmeralda-stefa-ne-proart-nga-najada-elmazi/' title='Esmeralda Stafa në ‘ProArt’ nga Najada Elmazi'> Esmeralda Stafa në ‘ProArt’ nga Najada Elmazi</a><span> - '13:48 - 17/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/laura-nezha-ne-proart-nga-najada-elmazi/' title='Laura Nezha në ‘ProArt’ nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2016/01/proart1-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/laura-nezha-ne-proart-nga-najada-elmazi/' title='Laura Nezha në ‘ProArt’ nga Najada Elmazi'> Laura Nezha në ‘ProArt’ nga Najada Elmazi</a><span> - '13:21 - 02/07/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/eva-murati-ne-proart-nga-najada-elmazi/' title='Eva Murati në ‘ProArt’ nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2016/01/proart1-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/eva-murati-ne-proart-nga-najada-elmazi/' title='Eva Murati në ‘ProArt’ nga Najada Elmazi'> Eva Murati në ‘ProArt’ nga Najada Elmazi</a><span> - '11:07 - 27/06/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/pro-art/' title=''>View all</a></div><div class='' id='mn-latest-47194'><ul id='mn-latest-47194'></ul><a href='#' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1042 color-orange 0"><a href="http://www.channel-one.al/category/showbiz/">Showbiz</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1040 color-violet 0"><a href="http://www.channel-one.al/category/lifestyle/">Lifestyle</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043 color-none 0"><a href="http://www.channel-one.al/category/speciale/">Speciale</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-26328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26328 color-none 0"><a href="http://www.channel-one.al/category/sport-2/">Sport</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1041 color-blue 0"><a href="http://www.channel-one.al/category/reportazh/">Reportazh</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1045 0"><a href="http://old.channel-one.al">Arkiva</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Sot</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.channel-one.al/gruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne/">Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë</a><span class="time_diff"></span></li>
                            <li><a href="http://www.channel-one.al/3-vjecari-ngaterron-baterite-me-nje-produkt-femeror/">3-vjeçari ngatërron bateritë me një produkt femëror</a><span class="time_diff"></span></li>
                            <li><a href="http://www.channel-one.al/45-vjecarja-sofia-vergara-pozon-nudo/">45 vjeçarja Sofia Vergara pozon nudo</a><span class="time_diff"></span></li>
                            <li><a href="http://www.channel-one.al/kur-rita-oren-e-ze-vapa/">Kur Rita Orën e “zë vapa”…</a><span class="time_diff"></span></li>
                            <li><a href="http://www.channel-one.al/shorti-i-ch-league-napoli-kunder-nices/">Shorti i Ch.League, Napoli kundër Nicës</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.channel-one.al/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Kërko &hellip;" />
		<input type="submit" class="submit" name="submit" value="Kërko" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-57089" class="post-57089 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle content-print">
	<header class="entry-header">
		<h1 class="entry-title">Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li>Lifestyle</li></ul>
			 13:46 - 04/08/2017 			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->


	<div class="entry-content">
		<p><iframe width="640" height="360" src="https://www.youtube.com/embed/Zp37aawsudI?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Videoja e filmuar ka kapur momentin tronditës të shpëtimit të një gruaje nga zjarrëfikësit.<br />
Një grua nga Chongqing i Kinës, që kishte futur dorën në makinën për bluarjen e mishit dhe e ka ndezur aksidentalisht, është shpëtuar nga zjarrëfikësit që janë ndihmuar me një sëpatë.</p>
<p>Gruaja e kishte vënë dorën brënda në makinë dhe e ktheu aksidentalisht. Incidenti ndodhi më 1 gusht në Chongqing, në jugperëndim të Kinës.</p>
<div id="attachment_1056837" class="wp-caption alignnone"><img class="size-full wp-image-1056837" src="http://www.oranews.tv/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879.jpg" alt="" width="634" height="355" /></p>
<p class="wp-caption-text">axe.JPG</p>
</div>
<p><img class="alignnone size-medium wp-image-1056838" src="http://www.oranews.tv/wp-content/uploads/2017/08/42ECF63500000578-4756682-The_woman_can_be_heard_screaming_as_she_is_surrounded_by_a_large-a-4_1501754539546-1.jpg" sizes="(max-width: 634px) 100vw, 634px" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/42ECF63500000578-4756682-The_woman_can_be_heard_screaming_as_she_is_surrounded_by_a_large-a-4_1501754539546-1.jpg 634w, http://www.oranews.tv/wp-content/uploads/2017/08/42ECF63500000578-4756682-The_woman_can_be_heard_screaming_as_she_is_surrounded_by_a_large-a-4_1501754539546-1-411x226.jpg 411w" alt="" width="634" height="350" /><img class="alignnone size-medium wp-image-1056839" src="http://www.oranews.tv/wp-content/uploads/2017/08/42ECF63500000578-4756682-The_woman_can_be_heard_screaming_as_she_is_surrounded_by_a_large-a-4_1501754539546.jpg" sizes="(max-width: 634px) 100vw, 634px" srcset="http://www.oranews.tv/wp-content/uploads/2017/08/42ECF63500000578-4756682-The_woman_can_be_heard_screaming_as_she_is_surrounded_by_a_large-a-4_1501754539546.jpg 634w, http://www.oranews.tv/wp-content/uploads/2017/08/42ECF63500000578-4756682-The_woman_can_be_heard_screaming_as_she_is_surrounded_by_a_large-a-4_1501754539546-411x226.jpg 411w" alt="" width="634" height="350" /><img class="alignnone size-medium wp-image-1056840" src="http://www.oranews.tv/wp-content/uploads/2017/08/42ECF63A00000578-0-image-a-12_1501752136656.jpg" alt="" width="634" height="353" /><img class="alignnone size-medium wp-image-1056841" src="http://www.oranews.tv/wp-content/uploads/2017/08/42ECF63E00000578-0-image-a-13_1501752193058.jpg" alt="" width="634" height="362" /></p>
			</div><!-- .entry-content -->
	
	    <div id="lajmi-foto"><img width="634" height="355" src="http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879.jpg 634w, http://www.channel-one.al/wp-content/uploads/2017/08/42EE029700000578-4756682-image-a-26_1501755833879-230x130.jpg 230w" sizes="(max-width: 634px) 100vw, 634px" /></div>
		        <div class="entry-action">
            <div class="social-action" data-nonce="0aa4b9dd40">
                <span class="title-action">Shpërndaje</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="57089" data-nonce="e3f341b0af"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.channel-one.al%2Fgruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne%2F&amp;text=Gruas%20i%20ngec%20dora%20n%C3%AB%20makin%C3%ABn%20e%20mishit%2C%20zjarr%C3%ABfik%C3%ABsit%20ia%20shp%C3%ABtojn%C3%AB">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.channel-one.al%2Fgruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne%2F&amp;t=Gruas%20i%20ngec%20dora%20n%C3%AB%20makin%C3%ABn%20e%20mishit%2C%20zjarr%C3%ABfik%C3%ABsit%20ia%20shp%C3%ABtojn%C3%AB" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.channel-one.al%2Fgruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne%2F" >Google +</a><span>0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Gruas%20i%20ngec%20dora%20n%C3%AB%20makin%C3%ABn%20e%20mishit%2C%20zjarr%C3%ABfik%C3%ABsit%20ia%20shp%C3%ABtojn%C3%AB&amp;body=http%3A%2F%2Fwww.channel-one.al%2Fgruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne%2F">Dërgo me e-mail</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Printo këtë artikull</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-57089 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gruas-i-ngec-dora-ne-makinen-e-mishit-zjarrefikesit-ia-shpetojne/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.channel-one.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='57089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="006aa9c688" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</div>

    <div id="secondary" class="widget-area span3" role="complementary">
        <aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >Më Të LEXUARAT</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >KOMENTE</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Më të Lexuarat</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Komente</a></li>          </ul>
          <div class="tab-content saimir">
            <div style="display:none;"><pre>Array
(
    [0] => widget-dw_focus_popular_news[1][title]=M%C3%AB%20t%C3%AB%20Lexuarat&widget-dw_focus_popular_news[1][number]=5&widget-dw_focus_popular_news[1][category]=0&widget-dw_focus_popular_news[1][meta]=on&widget-dw_focus_popular_news[1][date]=on&widget-dw_focus_popular_news[1][thumbnail_size]=thumbnail&widget-id=dw_focus_popular_news-dw-widget-1&id_base=dw_focus_popular_news&savewidget=Save&
    [1] => widget-dw-recent-comments[2][title]=Komente&widget-dw-recent-comments[2][number]=5&widget-id=dw-recent-comments-dw-widget-1&id_base=dw-recent-comments&savewidget=Save&
)
</div>                      <div class="tab-pane widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Më të Lexuarat</h3>                        <article class="item active has-thumbnail post-12494 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/taylor-swift-me-8-cmime-ne-billboard-music-awards/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/5554-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>18/05/2015</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/taylor-swift-me-8-cmime-ne-billboard-music-awards/" title="Taylor Swift, me 8 çmime në “Billboard Music Awards”">Taylor Swift, me 8 çmime në “Billboard Music Awards”</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-18396 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/lady-gaga-gruaja-e-vitit-per-billboard/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/ggg10-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>01/10/2015</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/lady-gaga-gruaja-e-vitit-per-billboard/" title="Lady Gaga, gruaja e vitit për &#8220;Billboard&#8221;">Lady Gaga, gruaja e vitit për &#8220;Billboard&#8221;</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-4544 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-lajme content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/filmi-the-interview-koreja-e-veriut-akuza-obames-per-transmetimin/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/the-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>27/12/2014</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/filmi-the-interview-koreja-e-veriut-akuza-obames-per-transmetimin/" title="Filmi “The interview”. Koreja e Veriut akuza Obamës për transmetimin">Filmi “The interview”. Koreja e Veriut akuza Obamës për transmetimin</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-7500 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-vendi content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/mbetjet-spitalore-truprojet-e-ministrit-sulmojne-gazetaret/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/ministri-beqaj-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>13/02/2015</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/mbetjet-spitalore-truprojet-e-ministrit-sulmojne-gazetaret/" title="Mbetjet spitalore. Truprojet e ministrit sulmojnë gazetarët">Mbetjet spitalore. Truprojet e ministrit sulmojnë gazetarët</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-40352 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-vendi content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/lsi-deklarohet-per-7-ligjet-e-drejtesise-vote-pro-seancen-e-29-shtatorit/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/2016/09/vasili-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>21/09/2016</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/lsi-deklarohet-per-7-ligjet-e-drejtesise-vote-pro-seancen-e-29-shtatorit/" title="LSI deklarohet për 7 ligjet e “Drejtësisë”: Votë pro seancën e 29 shtatorit">LSI deklarohet për 7 ligjet e “Drejtësisë”: Votë pro seancën e 29 shtatorit</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Komente</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/c96974d001a1bdecfd357ff2aa352593?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c96974d001a1bdecfd357ff2aa352593?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-05-02T17:41:57+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/frekuencat/#comment-42829">Frekuencat</a></span><span class="comment-author">by <a href='http://serjali-lufina-ujqerve-sezoni-8' rel='external nofollow' class='url'>erdi</a></span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/61621f308ee677b2bbb1d6f4b7a9ac60?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/61621f308ee677b2bbb1d6f4b7a9ac60?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-04-30T09:16:07+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/kontakt/#comment-42767">Kontakt</a></span><span class="comment-author">by <a href='http://www.channel-one.al' rel='external nofollow' class='url'>Ervin</a></span></div></li><li class="dw_recentcomments"><img alt='' src='http://2.gravatar.com/avatar/b4e0266037a19ae18d65ccedd93c7cd8?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b4e0266037a19ae18d65ccedd93c7cd8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-03-29T20:41:45+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/najada-como-e-ftuar-ne-lind-on/#comment-41931">Najada Como, e ftuar në &#8220;Lind On&#8221;</a></span><span class="comment-author">by Silvana</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/97c175e4ea287dd8d591955ec7767596?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/97c175e4ea287dd8d591955ec7767596?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-02-28T14:16:02+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/policia-bashkiake-i-prish-biznesin-nje-25-vjecari-reagon-e-i-riu-nuk-e-di-se-ku-do-te-me-punesosh-zoti-veliaj/#comment-41302">Policia Bashkiake i prish biznesin një 25-vjeçari, reagon i riu: Nuk e di se ku do të më punësosh zoti Veliaj !</a></span><span class="comment-author">by <a href='http://www.zyraavokatiemullaraj' rel='external nofollow' class='url'>eduard mullaraj</a></span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/af405f3ae641967d661c81d2cca8b030?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af405f3ae641967d661c81d2cca8b030?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-02-26T14:45:54+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/kontakt/#comment-41183">Kontakt</a></span><span class="comment-author">by <a href='http://Www.albalife.org' rel='external nofollow' class='url'>Qemal Zylo</a></span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><center><a href="">
	<img src="http://www.channel-one.al/wp-content/uploads/2017/01/aviacionicivil.jpg" border="0" title="" width="230" align="absmiddle" style="margin-bottom:8px;">
</a></center></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Na ndiqni ne facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FChannelOneAlbania&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.alpet.com.al/">
	<img src="http://www.channel-one.al/wp-content/uploads/2016/05/alpet.png" border="0" title="" style="max-width:100%;" align="absmiddle" style="margin-bottom:8px;">
</a></center></div>
		</aside>    </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.channel-one.al"><span itemprop="title">Channel One</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.channel-one.al/category/lifestyle/"><span itemprop="title">Lifestyle</span></a></li><li> Gruas i ngec dora në makinën e mishit, zjarrëfikësit ia shpëtojnë</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014 by Channel One</p>
                    <p>Te gjitha te drejtat e rezervuara!</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.channel-one.al/" title="Channel One" rel="home">Channel One</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.channel-one.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>
<!-- Dynamic page generated in 1.689 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-04 13:47:04 -->

<!-- super cache -->