<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<script src="http://jwpsrv.com/library/1SMi6HO3EeOVXiIACi0I_Q.js"></script>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë | Channel One</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.channel-one.al/xmlrpc.php" />

<meta property="fb:pages" content="607338612610713" />
<!--[if lt IE 9]>
<script src="http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//www.channel-one.al' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Channel One &raquo; Feed" href="http://www.channel-one.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Channel One &raquo; Comments Feed" href="http://www.channel-one.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Channel One &raquo; Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë Comments Feed" href="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/feed/" />
<meta property="og:title" content="Channel-one.al - Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/"/><meta property="og:site_name" content="Channel-one"/><meta property="og:image" content="http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa-640x360.jpg"/><meta property="og:image:url" content="http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa-640x360.jpg"/>
		<meta property="fb:admins" content="14"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.channel-one.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dwqa-style-css'  href='http://www.channel-one.al/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161352' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='http://www.channel-one.al/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161352' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.channel-one.al/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.channel-one.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.channel-one.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.channel-one.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.channel-one.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.channel-one.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.channel-one.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tema: Si kanë punuar në 4 vjet ministrat e qeverisë Rama' href='http://www.channel-one.al/tema-si-kane-punuar-ne-4-vjet-ministrat-e-qeverise-rama/' />
<link rel='next' title='Publikohet lista e kanidatëve për organet e Vettingut. Ja emrat' href='http://www.channel-one.al/publikohet-lista-e-kanidateve-per-organet-e-vettingut-ja-emrat/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/" />
<link rel='shortlink' href='http://www.channel-one.al/?p=46985' />
<link rel="alternate" type="application/json+oembed" href="http://www.channel-one.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.channel-one.al%2Fvijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.channel-one.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.channel-one.al%2Fvijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise%2F&#038;format=xml" />
			<meta property="fb:pages" content="607338612610713" />
			<meta property="og:title" content="Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë" /><meta property="og:url" content="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/" /><meta property="og:image" content="http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa-155x110.jpg" /><meta property="og:description" content=""/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://www.channel-one.al/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://www.channel-one.al/wp-content/themes/dw-focus/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.channel-one.al/wp-content/themes/dw-focus/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://www.channel-one.al/wp-content/themes/dw-focus/assets/img/favicon.ico">
</head>
<style type="text/css">
#cssmenu ul {
  margin: 0;
  padding: 0;
  list-style-type: none;
  width: auto;
  position: relative;
  display: block;
  font-size: 12px;
  font-weight: bold;
  font-family: Arial, Helvetica, sans-serif;
  zoom: 1;
}
#cssmenu ul:before {
  content: '';
  display: block;
}
#cssmenu ul:after {
  content: '';
  display: table;
  clear: both;
}
#cssmenu li {
  display: block;
  float: right;
  margin: 0;
  padding: 0 4px;
}
#cssmenu li a {
  display: block;
  float: right;
  color: #000000;
  text-decoration: none;
  font-weight: bold;
  padding: 0px 10px 0px 10px;
  border-bottom: 3px solid transparent;
}
#cssmenu li a:hover {
  color: #ff0000;
  border-bottom: 3px solid #ff0000;
}
#cssmenu li.active a {
  display: inline;
  border-bottom: 3px solid #ff0000;
  float: right;
  margin: 0;
}
</style>
<body class="post-template-default single single-post postid-46985 single-format-standard desktop  not-login group-blog" >
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46208535-2', 'auto');
  ga('send', 'pageview');

</script>
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
								<div id='cssmenu'>
				<ul>
					<li><a href='rreth-nesh'><span>Rreth Nesh</span></a></li>
					<li><a href='frekuencat'><span>Frekuencat</span></a></li>
					<li><a href='reklama'><span>Reklama</span></a></li>
					<li class='last'><a href='kontakt'><span>Kontakt</span></a></li>
				</ul>
				</div>
								
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.channel-one.al/" title="Channel One" rel="home">
		                		Channel One		                	</a>
		                </h1>
		            </div>
														<a href="http://www.channel-one.al/channel-one-live/"><img style="margin: 15px 0px" align="right" src="http://channel-one.al/wp-content/themes/dw-focus/assets/img/livelogo.png"></a> 
																        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">5</span>
            <span>Lajmet e Dites <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">10/02/2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-njera-prej-makinave-te-djegura-ishte-vjedhur-jashte/" title="Vijojne hetimet &#8211; Grabitja në Rinas, njëra prej makinave të djegura ishte vjedhur jashtë"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/Untitled-2-3-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/Untitled-2-3-1-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/Untitled-2-3-1-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-njera-prej-makinave-te-djegura-ishte-vjedhur-jashte/" title="Vijojne hetimet &#8211; Grabitja në Rinas, njëra prej makinave të djegura ishte vjedhur jashtë"> Vijojne hetimet &#8211; Grabitja në Rinas, njëra prej makinave të djegura ishte vjedhur jashtë </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/grabitja-u-vodhen-8-thase-me-para-por-banka-ia-beson-serish-valuten-jaguarit/" title="Grabitja &#8211; U vodhën 8 thasë me para, por Banka ia beson sërish valutën “Jaguarit”"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/hetimet-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/hetimet-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/hetimet-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/grabitja-u-vodhen-8-thase-me-para-por-banka-ia-beson-serish-valuten-jaguarit/" title="Grabitja &#8211; U vodhën 8 thasë me para, por Banka ia beson sërish valutën “Jaguarit”"> Grabitja &#8211; U vodhën 8 thasë me para, por Banka ia beson sërish valutën “Jaguarit” </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/publikohet-lista-e-kanidateve-per-organet-e-vettingut-ja-emrat/" title="Publikohet lista e kanidatëve për organet e Vettingut. Ja emrat"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/vettingu-1-635x356-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/vettingu-1-635x356-1-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/vettingu-1-635x356-1-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/publikohet-lista-e-kanidateve-per-organet-e-vettingut-ja-emrat/" title="Publikohet lista e kanidatëve për organet e Vettingut. Ja emrat"> Publikohet lista e kanidatëve për organet e Vettingut. Ja emrat </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/" title="Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/" title="Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë"> Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.channel-one.al/tema-si-kane-punuar-ne-4-vjet-ministrat-e-qeverise-rama/" title="Tema: Si kanë punuar në 4 vjet ministrat e qeverisë Rama"><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/DEBATI-new2-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.channel-one.al/tema-si-kane-punuar-ne-4-vjet-ministrat-e-qeverise-rama/" title="Tema: Si kanë punuar në 4 vjet ministrat e qeverisë Rama"> Tema: Si kanë punuar në 4 vjet ministrat e qeverisë Rama </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.channel-one.al/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://www.channel-one.al/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://www.channel-one.al/wp-login.php?redirect_to=http%3A%2F%2Fwww.channel-one.al%2Fvijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.channel-one.al/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Kërko &hellip;" />
		<input type="submit" class="submit" name="submit" value="Kërko" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243 0"><a href="http://www.channel-one.al/">Home</a></li>
<li id="menu-item-1388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-1388 color-none 0"><a href="http://www.channel-one.al/category/lajme/">Lajme</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1031 active color-none 1"><a href="http://www.channel-one.al/category/vendi/">Vendi</a></li>
	<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026 color-none 1"><a href="http://www.channel-one.al/category/kronike/">Kronikë</a></li>
	<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029 color-none 1"><a href="http://www.channel-one.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 color-none 1"><a href="http://www.channel-one.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028 color-none 1"><a href="http://www.channel-one.al/category/rajoni/">Rajoni</a></li>
	<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 color-none 1"><a href="http://www.channel-one.al/category/bota/">Bota</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030 color-none 1"><a href="http://www.channel-one.al/category/sport-2/">Sport</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1031'><ul id='mn-latest-1031'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-njera-prej-makinave-te-djegura-ishte-vjedhur-jashte/' title='Vijojne hetimet &#8211; Grabitja në Rinas, njëra prej makinave të djegura ishte vjedhur jashtë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/Untitled-2-3-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/Untitled-2-3-1-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/Untitled-2-3-1-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-njera-prej-makinave-te-djegura-ishte-vjedhur-jashte/' title='Vijojne hetimet &#8211; Grabitja në Rinas, njëra prej makinave të djegura ishte vjedhur jashtë'> Vijojne hetimet &#8211; Grabitja në Rinas, njëra prej makinave të djegura ishte vjedhur jashtë</a><span> - '15:06 - 10/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/grabitja-u-vodhen-8-thase-me-para-por-banka-ia-beson-serish-valuten-jaguarit/' title='Grabitja &#8211; U vodhën 8 thasë me para, por Banka ia beson sërish valutën “Jaguarit”'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/hetimet-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/hetimet-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/hetimet-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/grabitja-u-vodhen-8-thase-me-para-por-banka-ia-beson-serish-valuten-jaguarit/' title='Grabitja &#8211; U vodhën 8 thasë me para, por Banka ia beson sërish valutën “Jaguarit”'> Grabitja &#8211; U vodhën 8 thasë me para, por Banka ia beson sërish valutën “Jaguarit”</a><span> - '15:05 - 10/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/publikohet-lista-e-kanidateve-per-organet-e-vettingut-ja-emrat/' title='Publikohet lista e kanidatëve për organet e Vettingut. Ja emrat'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/vettingu-1-635x356-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/vettingu-1-635x356-1-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/vettingu-1-635x356-1-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/publikohet-lista-e-kanidateve-per-organet-e-vettingut-ja-emrat/' title='Publikohet lista e kanidatëve për organet e Vettingut. Ja emrat'> Publikohet lista e kanidatëve për organet e Vettingut. Ja emrat</a><span> - '15:04 - 10/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/' title='Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/' title='Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë'> Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë</a><span> - '15:02 - 10/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/seanca-plenare-nderpriti-fjalen-se-do-thyej-televizorinmesazhi-qe-i-derguan-leskaj/' title='Seanca plenare &#8211; “Ndërpriti fjalën se do thyej televizorin!”Mesazhi që i dërguan Leskaj'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/9-11-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/9-11-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/9-11-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/seanca-plenare-nderpriti-fjalen-se-do-thyej-televizorinmesazhi-qe-i-derguan-leskaj/' title='Seanca plenare &#8211; “Ndërpriti fjalën se do thyej televizorin!”Mesazhi që i dërguan Leskaj'> Seanca plenare &#8211; “Ndërpriti fjalën se do thyej televizorin!”Mesazhi që i dërguan Leskaj</a><span> - '15:02 - 09/02/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/vendi/' title=''>View all</a></div><div class='' id='mn-latest-1026'><ul id='mn-latest-1026'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/vrasjet-e-21-janarit-brenda-vitit-pritet-vendimi-i-strasburgut/' title='Vrasjet e 21 janarit, brenda vitit pritet vendimi i Strasburgut'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/Screenshot_1-101-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/vrasjet-e-21-janarit-brenda-vitit-pritet-vendimi-i-strasburgut/' title='Vrasjet e 21 janarit, brenda vitit pritet vendimi i Strasburgut'> Vrasjet e 21 janarit, brenda vitit pritet vendimi i Strasburgut</a><span> - '14:40 - 21/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/propagande-pro-isis-arrest-shtepie-per-mesuesen-ne-shkoder/' title='Propagandë pro ISIS, arrest shtëpie për mësuesen në Shkodër'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/emine-alushi1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/01/emine-alushi1-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/01/emine-alushi1-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/propagande-pro-isis-arrest-shtepie-per-mesuesen-ne-shkoder/' title='Propagandë pro ISIS, arrest shtëpie për mësuesen në Shkodër'> Propagandë pro ISIS, arrest shtëpie për mësuesen në Shkodër</a><span> - '14:38 - 21/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/vlore-bllokohet-nje-gomone-me-dy-shtetas-italiane-ne-bord/' title='Vlorë, bllokohet një gomone me dy shtetas italianë në bord'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/gomone-vlore-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/01/gomone-vlore-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/01/gomone-vlore-520x355.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/vlore-bllokohet-nje-gomone-me-dy-shtetas-italiane-ne-bord/' title='Vlorë, bllokohet një gomone me dy shtetas italianë në bord'> Vlorë, bllokohet një gomone me dy shtetas italianë në bord</a><span> - '14:36 - 21/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/babai-i-ergi-dinit-elegji-per-te-birin/' title='Babai i Ergi Dinit, elegji për të birin!'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/ergi-dini-3-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/babai-i-ergi-dinit-elegji-per-te-birin/' title='Babai i Ergi Dinit, elegji për të birin!'> Babai i Ergi Dinit, elegji për të birin!</a><span> - '14:35 - 21/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ak-shpall-levizjen-rama-ra-me-2-mars-cadrat-para-kuvendit/' title='AK shpall lëvizjen “Rama ra”: Me 2 mars çadrat para kuvendit'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/01/Screenshot_1-97-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ak-shpall-levizjen-rama-ra-me-2-mars-cadrat-para-kuvendit/' title='AK shpall lëvizjen “Rama ra”: Me 2 mars çadrat para kuvendit'> AK shpall lëvizjen “Rama ra”: Me 2 mars çadrat para kuvendit</a><span> - '14:34 - 21/01/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/kronike/' title=''>View all</a></div><div class='' id='mn-latest-1029'><ul id='mn-latest-1029'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/fotoja-e-rralle-e-vajzes-rome-nga-tirana-ne-national-geographic/' title='Fotoja e rrallë e vajzës rome nga Tirana në National Geographic'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/10/jkljkl-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/fotoja-e-rralle-e-vajzes-rome-nga-tirana-ne-national-geographic/' title='Fotoja e rrallë e vajzës rome nga Tirana në National Geographic'> Fotoja e rrallë e vajzës rome nga Tirana në National Geographic</a><span> - '13:58 - 28/10/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/peleshi-parku-i-femijeve-ne-tirane-po-has-ne-nje-rezistence-te-pamerituar/' title='Peleshi: Parku i fëmijëve në Tiranë po has në një rezistencë të pamerituar'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/04/peleshi-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/peleshi-parku-i-femijeve-ne-tirane-po-has-ne-nje-rezistence-te-pamerituar/' title='Peleshi: Parku i fëmijëve në Tiranë po has në një rezistencë të pamerituar'> Peleshi: Parku i fëmijëve në Tiranë po has në një rezistencë të pamerituar</a><span> - '11:57 - 16/04/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/vlore-femijet-jetime-totozani-asnje-tolerance-ndaj-dhunes/' title='Vlorë &#8211; Fëmijet jetimë, Totozani: Asnjë tolerancë ndaj dhunës'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/04/totozani-ne-shtepine-e-femijes-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/vlore-femijet-jetime-totozani-asnje-tolerance-ndaj-dhunes/' title='Vlorë &#8211; Fëmijet jetimë, Totozani: Asnjë tolerancë ndaj dhunës'> Vlorë &#8211; Fëmijet jetimë, Totozani: Asnjë tolerancë ndaj dhunës</a><span> - '13:53 - 13/04/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/qendra-tranzitore-tirane-nxjerr-ne-rruge-nenen-rome-me-3-femije/' title='Qëndra tranzitore. Tiranë, nxjerr në rrugë nënën rome me 3 fëmijë.'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/04/p89-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/qendra-tranzitore-tirane-nxjerr-ne-rruge-nenen-rome-me-3-femije/' title='Qëndra tranzitore. Tiranë, nxjerr në rrugë nënën rome me 3 fëmijë.'> Qëndra tranzitore. Tiranë, nxjerr në rrugë nënën rome me 3 fëmijë.</a><span> - '13:35 - 12/04/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/infrasktruktura-qendra-e-lezhes-e-paperfunduar-ankohen-qytetaret-rruget-e-pakalueshme/' title='Infrasktruktura &#8211; Qendra e Lezhës e papërfunduar, ankohen qytetarët: Rrugët e pakalueshme'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/03/rruga-ne-lezhe-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/infrasktruktura-qendra-e-lezhes-e-paperfunduar-ankohen-qytetaret-rruget-e-pakalueshme/' title='Infrasktruktura &#8211; Qendra e Lezhës e papërfunduar, ankohen qytetarët: Rrugët e pakalueshme'> Infrasktruktura &#8211; Qendra e Lezhës e papërfunduar, ankohen qytetarët: Rrugët e pakalueshme</a><span> - '13:30 - 29/03/2016 '</span></div></li></ul><a href='http://www.channel-one.al/category/sociale/' title=''>View all</a></div><div class='' id='mn-latest-1027'><ul id='mn-latest-1027'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/te-pandare-per-shqiperine-bashkon-krijimet-me-te-bukura/' title='“Të pandarë për Shqipërinë” bashkon krijimet më të bukura'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/11/TOB-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/te-pandare-per-shqiperine-bashkon-krijimet-me-te-bukura/' title='“Të pandarë për Shqipërinë” bashkon krijimet më të bukura'> “Të pandarë për Shqipërinë” bashkon krijimet më të bukura</a><span> - '21:13 - 18/11/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/agron-tufa-autori-i-vitit-ne-panairin-e-librit-2016/' title='Agron Tufa autori i vitit në Panairin e Librit 2016'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/11/cmimet-panair-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/11/cmimet-panair-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/11/cmimet-panair-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/agron-tufa-autori-i-vitit-ne-panairin-e-librit-2016/' title='Agron Tufa autori i vitit në Panairin e Librit 2016'> Agron Tufa autori i vitit në Panairin e Librit 2016</a><span> - '14:57 - 12/11/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/mina-e-celentano-kendojne-bashke-pas-18-vitesh/' title='Mina e Celentano këndojnë bashkë pas 18 vitesh'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/10/mina-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/mina-e-celentano-kendojne-bashke-pas-18-vitesh/' title='Mina e Celentano këndojnë bashkë pas 18 vitesh'> Mina e Celentano këndojnë bashkë pas 18 vitesh</a><span> - '13:36 - 17/10/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/teatrot-ne-te-gjithe-vendin-behen-bashke/' title='Teatrot në të gjithë vendin bëhen bashkë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/10/fier-marreveshja-per-teatrin-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/teatrot-ne-te-gjithe-vendin-behen-bashke/' title='Teatrot në të gjithë vendin bëhen bashkë'> Teatrot në të gjithë vendin bëhen bashkë</a><span> - '13:26 - 15/10/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lamtumire-dario-fo-vdes-shkrimtari-nobel-per-letersine-ne-1997/' title='Lamtumirë Dario Fo, vdes shkrimtari Nobel për letërsinë në 1997'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/10/2048-620x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/10/2048-620x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/10/2048-620x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lamtumire-dario-fo-vdes-shkrimtari-nobel-per-letersine-ne-1997/' title='Lamtumirë Dario Fo, vdes shkrimtari Nobel për letërsinë në 1997'> Lamtumirë Dario Fo, vdes shkrimtari Nobel për letërsinë në 1997</a><span> - '13:46 - 13/10/2016 '</span></div></li></ul><a href='http://www.channel-one.al/category/kulture/' title=''>View all</a></div><div class='' id='mn-latest-1028'><ul id='mn-latest-1028'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/haradinaj-ekstradim-ne-serbi-apo-lirim/' title='Haradinaj: ekstradim në Serbi apo lirim?'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/16415315_303-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/16415315_303-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/16415315_303-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/haradinaj-ekstradim-ne-serbi-apo-lirim/' title='Haradinaj: ekstradim në Serbi apo lirim?'> Haradinaj: ekstradim në Serbi apo lirim?</a><span> - '14:43 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/gjuriq-asociacionin-e-formojne-serbet-e-jo-politikanet-shqiptare/' title='Gjuriq: Asociacionin e formojnë serbët, e jo politikanët shqiptarë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/djuric-780x439-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/djuric-780x439-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/djuric-780x439-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/gjuriq-asociacionin-e-formojne-serbet-e-jo-politikanet-shqiptare/' title='Gjuriq: Asociacionin e formojnë serbët, e jo politikanët shqiptarë'> Gjuriq: Asociacionin e formojnë serbët, e jo politikanët shqiptarë</a><span> - '14:42 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/reagimi-shba-mbeshtesim-teresine-territoriale-te-maqedonise/' title='Reagimi &#8211; SHBA: Mbështesim tërësinë territoriale të Maqedonisë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/1-10-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/1-10-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/1-10-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/reagimi-shba-mbeshtesim-teresine-territoriale-te-maqedonise/' title='Reagimi &#8211; SHBA: Mbështesim tërësinë territoriale të Maqedonisë'> Reagimi &#8211; SHBA: Mbështesim tërësinë territoriale të Maqedonisë</a><span> - '14:40 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lista-serbe-ben-thirrje-per-paqe-ne-kosove/' title='Lista Serbe bën thirrje për paqe në Kosovë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/lista-1-640x356-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/lista-1-640x356-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2017/02/lista-1-640x356-520x356.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lista-serbe-ben-thirrje-per-paqe-ne-kosove/' title='Lista Serbe bën thirrje për paqe në Kosovë'> Lista Serbe bën thirrje për paqe në Kosovë</a><span> - '14:39 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/punimet-te-ura-ne-veri-te-mitrovices-nen-mbikeqyrjen-e-qeverise/' title='Punimet te ura në veri të Mitrovicës nën mbikëqyrjen e Qeverisë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/E8874049-7701-43FE-9AE6-157866F152BE_w1023_r1_s-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/E8874049-7701-43FE-9AE6-157866F152BE_w1023_r1_s-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/E8874049-7701-43FE-9AE6-157866F152BE_w1023_r1_s-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/punimet-te-ura-ne-veri-te-mitrovices-nen-mbikeqyrjen-e-qeverise/' title='Punimet te ura në veri të Mitrovicës nën mbikëqyrjen e Qeverisë'> Punimet te ura në veri të Mitrovicës nën mbikëqyrjen e Qeverisë</a><span> - '15:05 - 07/02/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/rajoni/' title=''>View all</a></div><div class='' id='mn-latest-1025'><ul id='mn-latest-1025'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/afganistan-vriten-6-punonjes-te-kryqit-te-kuq/' title='Afganistan, vriten 6 punonjës të Kryqit të Kuq'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/7550A953-0FDF-4FA1-A93B-D10582718E9A_cx42_cy31_cw58_w1023_r1_s-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/7550A953-0FDF-4FA1-A93B-D10582718E9A_cx42_cy31_cw58_w1023_r1_s-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/7550A953-0FDF-4FA1-A93B-D10582718E9A_cx42_cy31_cw58_w1023_r1_s-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/afganistan-vriten-6-punonjes-te-kryqit-te-kuq/' title='Afganistan, vriten 6 punonjës të Kryqit të Kuq'> Afganistan, vriten 6 punonjës të Kryqit të Kuq</a><span> - '14:52 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ndalimi-i-emigranteve-pyetjet-e-veshtira-te-gjykates-se-apelit-per-urdhrin-e-trump/' title='Ndalimi i emigranteve &#8211; Pyetjet e vështira të Gjykatës së Apelit për urdhrin e Trump'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/Trumpi-1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ndalimi-i-emigranteve-pyetjet-e-veshtira-te-gjykates-se-apelit-per-urdhrin-e-trump/' title='Ndalimi i emigranteve &#8211; Pyetjet e vështira të Gjykatës së Apelit për urdhrin e Trump'> Ndalimi i emigranteve &#8211; Pyetjet e vështira të Gjykatës së Apelit për urdhrin e Trump</a><span> - '14:50 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/washington-betsy-devos-do-te-sherbeje-si-sekretare-per-arsimin/' title='Washington &#8211; Betsy DeVos do të shërbejë si Sekretare për Arsimin'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/betsi-620x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/betsi-620x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/betsi-620x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/washington-betsy-devos-do-te-sherbeje-si-sekretare-per-arsimin/' title='Washington &#8211; Betsy DeVos do të shërbejë si Sekretare për Arsimin'> Washington &#8211; Betsy DeVos do të shërbejë si Sekretare për Arsimin</a><span> - '14:48 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/rusi-putin-ratifikon-marreveshjen-per-tubacionin-e-gazit-rrjedha-turke/' title='Rusi &#8211; Putin ratifikon marrëveshjen për tubacionin e gazit, “Rrjedha Turke”'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/2-10-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/2-10-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/2-10-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/rusi-putin-ratifikon-marreveshjen-per-tubacionin-e-gazit-rrjedha-turke/' title='Rusi &#8211; Putin ratifikon marrëveshjen për tubacionin e gazit, “Rrjedha Turke”'> Rusi &#8211; Putin ratifikon marrëveshjen për tubacionin e gazit, “Rrjedha Turke”</a><span> - '14:47 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/sondazhi-i-ri-macron-fiton-zgjedhjet-presidenciale-te-frances/' title='Sondazhi i ri: Macron fiton zgjedhjet presidenciale të Francës'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/74084E6E-CF8B-41D4-AB4B-3E2866A33966_cx0_cy9_cw0_w1023_r1_s-655x356-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/74084E6E-CF8B-41D4-AB4B-3E2866A33966_cx0_cy9_cw0_w1023_r1_s-655x356-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/74084E6E-CF8B-41D4-AB4B-3E2866A33966_cx0_cy9_cw0_w1023_r1_s-655x356-520x356.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/sondazhi-i-ri-macron-fiton-zgjedhjet-presidenciale-te-frances/' title='Sondazhi i ri: Macron fiton zgjedhjet presidenciale të Francës'> Sondazhi i ri: Macron fiton zgjedhjet presidenciale të Francës</a><span> - '14:46 - 08/02/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/bota/' title=''>View all</a></div><div class='' id='mn-latest-1030'><ul id='mn-latest-1030'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/skualifikimet-e-interit-icardi-dhe-perisic-nuk-do-te-luajne-2-ndeshje/' title='Skualifikimet e Interit, Icardi dhe Perisiç nuk do të luajnë 2 ndeshje'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/interi-610x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/interi-610x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/interi-610x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/skualifikimet-e-interit-icardi-dhe-perisic-nuk-do-te-luajne-2-ndeshje/' title='Skualifikimet e Interit, Icardi dhe Perisiç nuk do të luajnë 2 ndeshje'> Skualifikimet e Interit, Icardi dhe Perisiç nuk do të luajnë 2 ndeshje</a><span> - '15:24 - 07/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/humbi-binjaket-fshf-prane-memushajt/' title='Humbi binjakët, FSHF pranë Memushajt'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/Memushaj-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/humbi-binjaket-fshf-prane-memushajt/' title='Humbi binjakët, FSHF pranë Memushajt'> Humbi binjakët, FSHF pranë Memushajt</a><span> - '15:23 - 07/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/shtepia-e-re-luksoze-e-paul-pogba-foto/' title='Shtëpia e re luksoze e Paul Pogba (FOTO)'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/sdg-610x380-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/sdg-610x380-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2017/02/sdg-610x380-520x380.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/shtepia-e-re-luksoze-e-paul-pogba-foto/' title='Shtëpia e re luksoze e Paul Pogba (FOTO)'> Shtëpia e re luksoze e Paul Pogba (FOTO)</a><span> - '15:22 - 07/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/dore-e-hekurt-per-interin-icardi-dhe-perisic-pezullohen-2-jave/' title='“Dorë e hekurt” për Interin, Icardi dhe Perisic pezullohen 2 javë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/download-2-610x400-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/dore-e-hekurt-per-interin-icardi-dhe-perisic-pezullohen-2-jave/' title='“Dorë e hekurt” për Interin, Icardi dhe Perisic pezullohen 2 javë'> “Dorë e hekurt” për Interin, Icardi dhe Perisic pezullohen 2 javë</a><span> - '15:20 - 07/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/psg-shenjestron-agueron-dhe-sanchez/' title='PSG shënjestron Agueron dhe Sanchez'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2017/02/aguero-sanchez-man-city-arsenal_3251807-610x400-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/psg-shenjestron-agueron-dhe-sanchez/' title='PSG shënjestron Agueron dhe Sanchez'> PSG shënjestron Agueron dhe Sanchez</a><span> - '15:19 - 07/02/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/sport-2/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1032 color-blue 0"><a href="http://www.channel-one.al/category/emisione/">Emisione</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035 active color-blue 1"><a href="http://www.channel-one.al/category/emisione/debati-ne-channel-one/">Debati në Channel One</a></li>
	<li id="menu-item-1037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037 color-blue 1"><a href="http://www.channel-one.al/category/emisione/intervista-e-mbremjes/">Intervista e mbrëmjes</a></li>
	<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033 color-blue 1"><a href="http://www.channel-one.al/category/emisione/lind-on/">Lind On</a></li>
	<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036 color-blue 1"><a href="http://www.channel-one.al/category/emisione/infomorning/">Infomorning</a></li>
	<li id="menu-item-26331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26331 color-none 1"><a href="http://www.channel-one.al/category/emisione/vip-room/">VIP room</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038 color-blue 1"><a href="http://www.channel-one.al/category/emisione/ky-eshte-vendi-im/">Ky është vëndi im</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034 color-blue 1"><a href="http://www.channel-one.al/category/emisione/7-ditet/">7 ditët</a></li>
	<li id="menu-item-7364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7364 color-none 1"><a href="http://www.channel-one.al/category/emisione/adam/">Adam</a></li>
	<li id="menu-item-16530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16530 color-none 1"><a href="http://www.channel-one.al/category/emisione/pro-art/">ProArt</a></li>
	<li id="menu-item-26330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26330 color-none 1"><a href="http://www.channel-one.al/category/emisione/mess/">MESS</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1035'><ul id='mn-latest-1035'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/tema-si-kane-punuar-ne-4-vjet-ministrat-e-qeverise-rama/' title='Tema: Si kanë punuar në 4 vjet ministrat e qeverisë Rama'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/DEBATI-new2-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/tema-si-kane-punuar-ne-4-vjet-ministrat-e-qeverise-rama/' title='Tema: Si kanë punuar në 4 vjet ministrat e qeverisë Rama'> Tema: Si kanë punuar në 4 vjet ministrat e qeverisë Rama</a><span> - '14:59 - 10/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/tema-drejtesia-shqiptare-perballe-shba/' title='Tema: Drejtësia shqiptare përballë SHBA'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/DEBATI-new2-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/tema-drejtesia-shqiptare-perballe-shba/' title='Tema: Drejtësia shqiptare përballë SHBA'> Tema: Drejtësia shqiptare përballë SHBA</a><span> - '14:20 - 07/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/tema-opozita-perballe-perplasjeve-ne-qeveri/' title='Tema: &#8220;Opozita përballë përplasjeve në qeveri&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/tema-opozita-perballe-perplasjeve-ne-qeveri/' title='Tema: &#8220;Opozita përballë përplasjeve në qeveri&#8221;'> Tema: &#8220;Opozita përballë përplasjeve në qeveri&#8221;</a><span> - '14:10 - 03/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/tema-perplasja-e-lsi-me-ps/' title='Tema: &#8220;Përplasja e LSI me PS&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/tema-perplasja-e-lsi-me-ps/' title='Tema: &#8220;Përplasja e LSI me PS&#8221;'> Tema: &#8220;Përplasja e LSI me PS&#8221;</a><span> - '12:48 - 01/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/debati-ne-channel-one-tema-si-e-mbrojtem-rinasin-ne-1997-2/' title='Tema: &#8220;Si e mbrojtëm Rinasin në 1997&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-155x110.jpg 155w, http://www.channel-one.al/wp-content/uploads/2016/09/DEBATI-new2-640x360-520x360.jpg 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/debati-ne-channel-one-tema-si-e-mbrojtem-rinasin-ne-1997-2/' title='Tema: &#8220;Si e mbrojtëm Rinasin në 1997&#8221;'> Tema: &#8220;Si e mbrojtëm Rinasin në 1997&#8221;</a><span> - '16:21 - 29/01/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/debati-ne-channel-one/' title=''>View all</a></div><div class='' id='mn-latest-1037'><ul id='mn-latest-1037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/neritan-seferkolli-i-ftuar-ne-intervista-e-mbremjes/' title='Neritan Seferkolli i ftuar në &#8220;Intervista e mbrëmjes&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/neritan-seferkolli-i-ftuar-ne-intervista-e-mbremjes/' title='Neritan Seferkolli i ftuar në &#8220;Intervista e mbrëmjes&#8221;'> Neritan Seferkolli i ftuar në &#8220;Intervista e mbrëmjes&#8221;</a><span> - '13:18 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/paskal-milo-i-ftuar-ne-intervista-e-mbremjes/' title='Paskal Milo i ftuar në &#8220;Intervista e mbrëmjes&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/paskal-milo-i-ftuar-ne-intervista-e-mbremjes/' title='Paskal Milo i ftuar në &#8220;Intervista e mbrëmjes&#8221;'> Paskal Milo i ftuar në &#8220;Intervista e mbrëmjes&#8221;</a><span> - '14:40 - 07/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ervin-salianji-i-ftuar-ne-intervista-e-mbremjes/' title='Ervin Salianji i ftuar në &#8220;Intervista e mbrëmjes&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ervin-salianji-i-ftuar-ne-intervista-e-mbremjes/' title='Ervin Salianji i ftuar në &#8220;Intervista e mbrëmjes&#8221;'> Ervin Salianji i ftuar në &#8220;Intervista e mbrëmjes&#8221;</a><span> - '14:52 - 03/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/tedi-blushi-i-ftuar-ne-intervista-e-mbremjes/' title='Tedi Blushi I Ftuar Në “Intervista E Mbremjes”'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/tedi-blushi-i-ftuar-ne-intervista-e-mbremjes/' title='Tedi Blushi I Ftuar Në “Intervista E Mbremjes”'> Tedi Blushi I Ftuar Në “Intervista E Mbremjes”</a><span> - '13:55 - 01/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/gezim-podgorica-i-ftuar-ne-intervista-e-mbremjes/' title='Gëzim Podgorica, i ftuar në &#8220;Intervista e Mbremjes&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/intervista-new-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/gezim-podgorica-i-ftuar-ne-intervista-e-mbremjes/' title='Gëzim Podgorica, i ftuar në &#8220;Intervista e Mbremjes&#8221;'> Gëzim Podgorica, i ftuar në &#8220;Intervista e Mbremjes&#8221;</a><span> - '15:03 - 30/01/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/intervista-e-mbremjes/' title=''>View all</a></div><div class='' id='mn-latest-1033'><ul id='mn-latest-1033'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-pare-8-shkurt-2017-2/' title='Lind On , pjesa e parë 8 shkurt 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-pare-8-shkurt-2017-2/' title='Lind On , pjesa e parë 8 shkurt 2017'> Lind On , pjesa e parë 8 shkurt 2017</a><span> - '14:53 - 09/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-8-shkurt-2017-2/' title='Lind On , pjesa e dyte 8 shkurt 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-8-shkurt-2017-2/' title='Lind On , pjesa e dyte 8 shkurt 2017'> Lind On , pjesa e dyte 8 shkurt 2017</a><span> - '14:52 - 09/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-pare-8-shkurt-2017/' title='Lind On , pjesa e parë 8 shkurt 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-pare-8-shkurt-2017/' title='Lind On , pjesa e parë 8 shkurt 2017'> Lind On , pjesa e parë 8 shkurt 2017</a><span> - '13:16 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-8-shkurt-2017/' title='Lind On , pjesa e dyte 8 shkurt 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-8-shkurt-2017/' title='Lind On , pjesa e dyte 8 shkurt 2017'> Lind On , pjesa e dyte 8 shkurt 2017</a><span> - '13:15 - 08/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-6-shkurt-2017/' title='Lind On , pjesa e dyte 6 shkurt 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/lind-on-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/lind-on-pjesa-e-dyte-6-shkurt-2017/' title='Lind On , pjesa e dyte 6 shkurt 2017'> Lind On , pjesa e dyte 6 shkurt 2017</a><span> - '14:38 - 07/02/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/lind-on/' title=''>View all</a></div><div class='' id='mn-latest-1036'><ul id='mn-latest-1036'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/infomorning-nga-edjona-dervishi-109/' title='“Infomorning”, nga Edjona Dervishi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/infomorning3-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/infomorning-nga-edjona-dervishi-109/' title='“Infomorning”, nga Edjona Dervishi'> “Infomorning”, nga Edjona Dervishi</a><span> - '09:34 - 25/01/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/infomorning-nga-etelina-nikolla-13/' title='“Infomorning”, nga Etelina Nikolla'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/infomorning5-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/infomorning-nga-etelina-nikolla-13/' title='“Infomorning”, nga Etelina Nikolla'> “Infomorning”, nga Etelina Nikolla</a><span> - '09:49 - 22/01/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/infomorning-nga-etelina-nikolla-12/' title='“Infomorning”, nga Etelina Nikolla'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2015/12/infomorning-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/infomorning-nga-etelina-nikolla-12/' title='“Infomorning”, nga Etelina Nikolla'> “Infomorning”, nga Etelina Nikolla</a><span> - '11:40 - 21/01/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/infomorning-nga-etelina-nikolla-11/' title='“Infomorning”, nga Etelina Nikolla'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/infomorning-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/infomorning-nga-etelina-nikolla-11/' title='“Infomorning”, nga Etelina Nikolla'> “Infomorning”, nga Etelina Nikolla</a><span> - '11:44 - 20/01/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/infomorning-nga-etelina-nikolla-10/' title='“Infomorning”, nga Etelina Nikolla'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2015/12/infomorning-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/infomorning-nga-etelina-nikolla-10/' title='“Infomorning”, nga Etelina Nikolla'> “Infomorning”, nga Etelina Nikolla</a><span> - '14:23 - 19/01/2016 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/infomorning/' title=''>View all</a></div><div class='' id='mn-latest-26331'><ul id='mn-latest-26331'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/iva-aliko-ne-vip-room/' title='Iva Aliko në &#8220;Vip Room&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/VIP-room-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/iva-aliko-ne-vip-room/' title='Iva Aliko në &#8220;Vip Room&#8221;'> Iva Aliko në &#8220;Vip Room&#8221;</a><span> - '13:46 - 27/05/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/alar-band-ne-vip-room/' title='Alar Band në &#8220;Vip Room&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/VIP-room-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/alar-band-ne-vip-room/' title='Alar Band në &#8220;Vip Room&#8221;'> Alar Band në &#8220;Vip Room&#8221;</a><span> - '12:22 - 23/05/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/zef-deda-ne-vip-room/' title='Zef Deda në &#8220;Vip Room&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/VIP-room-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/zef-deda-ne-vip-room/' title='Zef Deda në &#8220;Vip Room&#8221;'> Zef Deda në &#8220;Vip Room&#8221;</a><span> - '13:14 - 13/05/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/gugu-ne-vip-room-2/' title='Gugu në &#8220;Vip Room&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/VIP-room-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/gugu-ne-vip-room-2/' title='Gugu në &#8220;Vip Room&#8221;'> Gugu në &#8220;Vip Room&#8221;</a><span> - '19:39 - 08/05/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/cekja-ne-vip-room/' title='Cekja në &#8220;Vip Room&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/VIP-room-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/cekja-ne-vip-room/' title='Cekja në &#8220;Vip Room&#8221;'> Cekja në &#8220;Vip Room&#8221;</a><span> - '10:34 - 29/04/2016 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/vip-room/' title=''>View all</a></div><div class='' id='mn-latest-1038'><ul id='mn-latest-1038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-rrjetet-sociale/' title='Ky është vendi im- &#8220;Rrjetet sociale&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/Ky-eshte-vendi-im-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-rrjetet-sociale/' title='Ky është vendi im- &#8220;Rrjetet sociale&#8221;'> Ky është vendi im- &#8220;Rrjetet sociale&#8221;</a><span> - '14:34 - 07/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-lindjet-premature/' title='Ky është vendi im- &#8220;Lindjet premature&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2015/11/Ky-eshte-vendi-im-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-lindjet-premature/' title='Ky është vendi im- &#8220;Lindjet premature&#8221;'> Ky është vendi im- &#8220;Lindjet premature&#8221;</a><span> - '14:38 - 30/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-bregu-i-lumit/' title='Ky është vendi im- &#8220;Bregu i lumit&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2015/11/Ky-eshte-vendi-im-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-bregu-i-lumit/' title='Ky është vendi im- &#8220;Bregu i lumit&#8221;'> Ky është vendi im- &#8220;Bregu i lumit&#8221;</a><span> - '14:06 - 22/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-qendrat-sociale/' title='Ky është vendi im- &#8220;Qendrat sociale&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/ky-eshte-vendi-im118-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-qendrat-sociale/' title='Ky është vendi im- &#8220;Qendrat sociale&#8221;'> Ky është vendi im- &#8220;Qendrat sociale&#8221;</a><span> - '13:19 - 16/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/ky-eshte-vendi-im-tirana-e-vjeter-08-janar-2017/' title='Ky është vendi im, &#8220;Tirana e vjetër&#8221; 08 Janar 2017'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/Ky-eshte-vendi-im1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/ky-eshte-vendi-im-tirana-e-vjeter-08-janar-2017/' title='Ky është vendi im, &#8220;Tirana e vjetër&#8221; 08 Janar 2017'> Ky është vendi im, &#8220;Tirana e vjetër&#8221; 08 Janar 2017</a><span> - '14:34 - 09/01/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/ky-eshte-vendi-im/' title=''>View all</a></div><div class='' id='mn-latest-1034'><ul id='mn-latest-1034'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-4/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/7-ditet10-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-4/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'> &#8220;7 Ditët&#8221;, nga Drenica Qelia</a><span> - '12:59 - 25/02/2015 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-3/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/7-ditet10-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-3/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'> &#8220;7 Ditët&#8221;, nga Drenica Qelia</a><span> - '14:32 - 15/12/2014 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-2/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/7-ditet10-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia-2/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'> &#8220;7 Ditët&#8221;, nga Drenica Qelia</a><span> - '12:00 - 08/12/2014 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/7-ditet10-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/7-ditet-nga-drenica-qelia/' title='&#8220;7 Ditët&#8221;, nga Drenica Qelia'> &#8220;7 Ditët&#8221;, nga Drenica Qelia</a><span> - '13:24 - 24/11/2014 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/7-ditet/' title=''>View all</a></div><div class='' id='mn-latest-7364'><ul id='mn-latest-7364'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/nard-ndoka-per-adam/' title='Nard Ndoka për &#8220;Adam&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/nard-ndoka-per-adam/' title='Nard Ndoka për &#8220;Adam&#8221;'> Nard Ndoka për &#8220;Adam&#8221;</a><span> - '14:07 - 22/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/cekja-per-adam-pjesa-e-dyte/' title='Cekja për &#8220;Adam&#8221;, pjesa e dytë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam3-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/cekja-per-adam-pjesa-e-dyte/' title='Cekja për &#8220;Adam&#8221;, pjesa e dytë'> Cekja për &#8220;Adam&#8221;, pjesa e dytë</a><span> - '19:31 - 07/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/cekja-per-adam-pjesa-e-pare/' title='Cekja për &#8220;Adam&#8221;, pjesa e parë'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam3-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/cekja-per-adam-pjesa-e-pare/' title='Cekja për &#8220;Adam&#8221;, pjesa e parë'> Cekja për &#8220;Adam&#8221;, pjesa e parë</a><span> - '19:30 - 07/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/albi-nako-per-adam/' title='Albi Nako për &#8220;Adam&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam1-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/albi-nako-per-adam/' title='Albi Nako për &#8220;Adam&#8221;'> Albi Nako për &#8220;Adam&#8221;</a><span> - '14:26 - 27/12/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/jemin-gjana-per-adam/' title='Jemin Gjana për &#8220;Adam&#8221;'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/adam3-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/jemin-gjana-per-adam/' title='Jemin Gjana për &#8220;Adam&#8221;'> Jemin Gjana për &#8220;Adam&#8221;</a><span> - '20:10 - 19/12/2016 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/adam/' title=''>View all</a></div><div class='' id='mn-latest-16530'><ul id='mn-latest-16530'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/alfred-trebicka-ne-proart-nga-najada-elmazi/' title='Alfred Trebicka në “ProArt” Nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2016/01/proart1-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/alfred-trebicka-ne-proart-nga-najada-elmazi/' title='Alfred Trebicka në “ProArt” Nga Najada Elmazi'> Alfred Trebicka në “ProArt” Nga Najada Elmazi</a><span> - '14:36 - 07/02/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/drilon-hoxha-dhe-koloreto-cukalli-ne-proart-nga-najada-elmazi/' title='Drilon Hoxha dhe Koloreto Cukalli ne “ProArt” nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2015/12/proart-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2015/12/proart-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2015/12/proart-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/drilon-hoxha-dhe-koloreto-cukalli-ne-proart-nga-najada-elmazi/' title='Drilon Hoxha dhe Koloreto Cukalli ne “ProArt” nga Najada Elmazi'> Drilon Hoxha dhe Koloreto Cukalli ne “ProArt” nga Najada Elmazi</a><span> - '14:30 - 31/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/galeria-kombetare-e-arteve-ylli-drishti-dhe-ilir-lluka-ne-proart-nga-najada-elmazi/' title='Galeria Kombetare e Arteve: Ylli Drishti dhe Ilir Lluka ne &#8220;ProArt&#8221; nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2016/01/proart1-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/galeria-kombetare-e-arteve-ylli-drishti-dhe-ilir-lluka-ne-proart-nga-najada-elmazi/' title='Galeria Kombetare e Arteve: Ylli Drishti dhe Ilir Lluka ne &#8220;ProArt&#8221; nga Najada Elmazi'> Galeria Kombetare e Arteve: Ylli Drishti dhe Ilir Lluka ne &#8220;ProArt&#8221; nga Najada Elmazi</a><span> - '15:02 - 24/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/leka-bungo-ne-proart-nga-najada-elmazi/' title='Leka Bungo në &#8220;ProArt&#8221;, nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2015/12/proart-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2015/12/proart-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2015/12/proart-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/leka-bungo-ne-proart-nga-najada-elmazi/' title='Leka Bungo në &#8220;ProArt&#8221;, nga Najada Elmazi'> Leka Bungo në &#8220;ProArt&#8221;, nga Najada Elmazi</a><span> - '14:38 - 16/01/2017 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/milto-kutali-dhe-edvin-cami-ne-proart-nga-najada-elmazi/' title='Milto Kutali dhe Edvin Cami në &#8220;ProArt&#8221; nga Najada Elmazi'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2016/01/proart1-155x110.png 155w, http://www.channel-one.al/wp-content/uploads/2016/01/proart1-520x349.png 520w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/milto-kutali-dhe-edvin-cami-ne-proart-nga-najada-elmazi/' title='Milto Kutali dhe Edvin Cami në &#8220;ProArt&#8221; nga Najada Elmazi'> Milto Kutali dhe Edvin Cami në &#8220;ProArt&#8221; nga Najada Elmazi</a><span> - '14:40 - 07/01/2017 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/pro-art/' title=''>View all</a></div><div class='' id='mn-latest-26330'><ul id='mn-latest-26330'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/orges-qato-per-mess-nga-rudina/' title='Orges Qato për “MESS”, nga Rudina'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/MESS2-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/orges-qato-per-mess-nga-rudina/' title='Orges Qato për “MESS”, nga Rudina'> Orges Qato për “MESS”, nga Rudina</a><span> - '13:34 - 01/07/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/anila-kalleshi-per-mess-nga-klintoni/' title='Anila Kalleshi, për &#8220;MESS&#8221;, nga Klintoni'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/MESS-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/anila-kalleshi-per-mess-nga-klintoni/' title='Anila Kalleshi, për &#8220;MESS&#8221;, nga Klintoni'> Anila Kalleshi, për &#8220;MESS&#8221;, nga Klintoni</a><span> - '13:41 - 21/04/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/stresi-per-mess-nga-klintoni/' title='Stresi për &#8220;MESS&#8221; -Nga Klintoni'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/MESS-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/stresi-per-mess-nga-klintoni/' title='Stresi për &#8220;MESS&#8221; -Nga Klintoni'> Stresi për &#8220;MESS&#8221; -Nga Klintoni</a><span> - '14:40 - 18/03/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/si-te-dobesohemi-nga-anila-kalleshi-per-mess-nga-klintoni/' title='Si të dobësohemi, nga Anila Kalleshi për &#8220;MESS&#8221;, nga Klintoni'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/MESS-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/si-te-dobesohemi-nga-anila-kalleshi-per-mess-nga-klintoni/' title='Si të dobësohemi, nga Anila Kalleshi për &#8220;MESS&#8221;, nga Klintoni'> Si të dobësohemi, nga Anila Kalleshi për &#8220;MESS&#8221;, nga Klintoni</a><span> - '09:25 - 16/03/2016 '</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.channel-one.al/blerina-matraku-per-mess-nga-klintoni/' title='Blerina Matraku për MESS nga Klintoni'><img width="40" height="28" src="http://www.channel-one.al/wp-content/uploads/2016/01/MESS2-155x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.channel-one.al/blerina-matraku-per-mess-nga-klintoni/' title='Blerina Matraku për MESS nga Klintoni'> Blerina Matraku për MESS nga Klintoni</a><span> - '13:01 - 11/03/2016 '</span></div></li></ul><a href='http://www.channel-one.al/category/emisione/mess/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1042 color-orange 0"><a href="http://www.channel-one.al/category/showbiz/">Showbiz</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1040 color-violet 0"><a href="http://www.channel-one.al/category/lifestyle/">Lifestyle</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043 color-none 0"><a href="http://www.channel-one.al/category/speciale/">Speciale</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-26328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26328 color-none 0"><a href="http://www.channel-one.al/category/sport-2/">Sport</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1041 color-blue 0"><a href="http://www.channel-one.al/category/reportazh/">Reportazh</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-1045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1045 0"><a href="http://old.channel-one.al">Arkiva</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Sot</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-njera-prej-makinave-te-djegura-ishte-vjedhur-jashte/">Vijojne hetimet &#8211; Grabitja në Rinas, njëra prej makinave të djegura ishte vjedhur jashtë</a><span class="time_diff"></span></li>
                            <li><a href="http://www.channel-one.al/grabitja-u-vodhen-8-thase-me-para-por-banka-ia-beson-serish-valuten-jaguarit/">Grabitja &#8211; U vodhën 8 thasë me para, por Banka ia beson sërish valutën “Jaguarit”</a><span class="time_diff"></span></li>
                            <li><a href="http://www.channel-one.al/publikohet-lista-e-kanidateve-per-organet-e-vettingut-ja-emrat/">Publikohet lista e kanidatëve për organet e Vettingut. Ja emrat</a><span class="time_diff"></span></li>
                            <li><a href="http://www.channel-one.al/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/">Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë</a><span class="time_diff"></span></li>
                            <li><a href="http://www.channel-one.al/tema-si-kane-punuar-ne-4-vjet-ministrat-e-qeverise-rama/">Tema: Si kanë punuar në 4 vjet ministrat e qeverisë Rama</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.channel-one.al/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Kërko &hellip;" />
		<input type="submit" class="submit" name="submit" value="Kërko" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-46985" class="post-46985 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-vendi content-print">
	<header class="entry-header">
		<h1 class="entry-title">Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li>Lajme</li></ul>
			 15:02 - 10/02/2017 			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->


	<div class="entry-content">
		<p><iframe width="640" height="360" src="https://www.youtube.com/embed/tSvotRmIiD4?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Policia e Shtetit vijon hetimet për grabitjen e një dite më parë në Rinas.  Drejtori për Rendin dhe Sigurinë Altin Qato në një dalje për mediat tha se krahas hetimeve për zbulimin e autorëve janë ngritur dhe gripet e punës për gjetjen e përgjegjësve.</p>
<p>Ai tha se kompania private e sigurisë ka shkelur rregullat gjatë shoqërimit të vlerave monetare.</p>
<p><strong>Qato:</strong> <em>Çështja në hetim dhe po ndiqet me përparësi të lartë nga policia e shtetit në bashkëpunim me prokurorinë për krimet e rënda. Përveç punës që po bëhet për zbulimin e autorëve policia ka ngritur grupet e punës për të analizuar përgjegjësitë e strukturave përkatëse lidhur me sigurinë e transportit të vlerave monetare.</em></p>
<p>Bazuar në shkeljet e kryera, shtoi Qato, Komisioni i Shqyrtimit të Kërkesave për licensimin dhe çertifikimin në Drejtorinë e Përgjithshme për sigurinë publike gjatë paradites së sotme ka vendosur heqjen e çertifikatës së titullarit kompanisë “Jaguar”.</p>
<p><strong>Subjekti privat i sigurisë fizike “Jaguar” ka shkelur këto rregulla</strong></p>
<p>-Mjetet për transportin e vlerave monetare ishin të modifikuara dhe nuk plotësonin kriteret. Pabvarësisht se ne lejen e lëshuar nga Drejtoria Rajonale e Shërbimit të Transportit Rrugor janë shënuar automjete të prodhimit të veçantë</p>
<p>-Kamerat e instaluara në mjetin e blinduar nuk ishin të aktivizuara në momentin e ndodhjes së ngjarjes</p>
<p>-Njëri nga drejtuesit e mjetit të blinduar nuk kishte autorizim për të qarkulluar me këtë mjet</p>
<p>-Punonjësit e shërbimit ishin të pajisur me armë zjarri por nuk kanë reaguar në përputhje me ligjin për përdorimin e armëve</p>
<p>-Mjetet e gjurmimit nuk ishin vendosur sipas proçedurave standarte për shoqërimin e vlerave monetare</p>
<p>-Dy automjetet e shoqërimit të vlerave monetare nuk kishin logon dhe stemën e shoqërisë private të sigurisë fizike</p>
<p>-Punonjësit e shërbimit të eskortës nuk kanë njoftuar punonjësit e policisë së shtetit dhe nuk kanë bashkëpunuar me to në momentin e ndodhjes së ngjarjes sipas proçedurave standarte.</p>
<p>-Qendra e kontrollit të shoqërisë private të sigurisë fizike “Jaguar” nuk funksionoi për menaxhimin e këtij shërbimi.</p>
			</div><!-- .entry-content -->
	
	    <div id="lajmi-foto"><img width="966" height="551" src="http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa.jpg 966w, http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa-230x130.jpg 230w, http://www.channel-one.al/wp-content/uploads/2017/02/poliicaaa-768x438.jpg 768w" sizes="(max-width: 966px) 100vw, 966px" /></div>
		        <div class="entry-action">
            <div class="social-action" data-nonce="c5fbf636ee">
                <span class="title-action">Shpërndaje</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="46985" data-nonce="5651ee1dbf"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.channel-one.al%2Fvijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise%2F&amp;text=Vijojn%C3%AB%20hetimet%20%26%238211%3B%20Grabitja%20n%C3%AB%20Rinas%2C%20policia%3A%20Ja%208%20shkeljet%20e%20kompanis%C3%AB%20private%20t%C3%AB%20siguris%C3%AB">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.channel-one.al%2Fvijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise%2F&amp;t=Vijojn%C3%AB%20hetimet%20%26%238211%3B%20Grabitja%20n%C3%AB%20Rinas%2C%20policia%3A%20Ja%208%20shkeljet%20e%20kompanis%C3%AB%20private%20t%C3%AB%20siguris%C3%AB" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.channel-one.al%2Fvijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise%2F" >Google +</a><span>0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Vijojn%C3%AB%20hetimet%20%26%238211%3B%20Grabitja%20n%C3%AB%20Rinas%2C%20policia%3A%20Ja%208%20shkeljet%20e%20kompanis%C3%AB%20private%20t%C3%AB%20siguris%C3%AB&amp;body=http%3A%2F%2Fwww.channel-one.al%2Fvijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise%2F">Dërgo me e-mail</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Printo këtë artikull</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-46985 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vijojne-hetimet-grabitja-ne-rinas-policia-ja-8-shkeljet-e-kompanise-private-te-sigurise/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.channel-one.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8c9395636" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</div>

    <div id="secondary" class="widget-area span3" role="complementary">
        <aside id="dw_focus_tabs-7" class="widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_popular_news-dw-widget-1"  value="#dw_focus_popular_news-dw-widget-1" >Më Të LEXUARAT</option><option data-target="#dw-recent-comments-dw-widget-1"  value="#dw-recent-comments-dw-widget-1" >KOMENTE</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_popular_news-dw-widget-1" data-toggle="tab">Më të Lexuarat</a></li><li class=""><a href="#dw-recent-comments-dw-widget-1" data-toggle="tab">Komente</a></li>          </ul>
          <div class="tab-content saimir">
            <div style="display:none;"><pre>Array
(
    [0] => widget-dw_focus_popular_news[1][title]=M%C3%AB%20t%C3%AB%20Lexuarat&widget-dw_focus_popular_news[1][number]=5&widget-dw_focus_popular_news[1][category]=0&widget-dw_focus_popular_news[1][meta]=on&widget-dw_focus_popular_news[1][date]=on&widget-dw_focus_popular_news[1][thumbnail_size]=thumbnail&widget-id=dw_focus_popular_news-dw-widget-1&id_base=dw_focus_popular_news&savewidget=Save&
    [1] => widget-dw-recent-comments[2][title]=Komente&widget-dw-recent-comments[2][number]=5&widget-id=dw-recent-comments-dw-widget-1&id_base=dw-recent-comments&savewidget=Save&
)
</div>                      <div class="tab-pane widget_dw_focus_popular_news-dw-widget-1 dw_focus_popular_posts latest-news active" id="dw_focus_popular_news-dw-widget-1">
                        <h3 class="widget-title">Më të Lexuarat</h3>                        <article class="item active has-thumbnail post-12494 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/taylor-swift-me-8-cmime-ne-billboard-music-awards/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/5554-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>18/05/2015</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/taylor-swift-me-8-cmime-ne-billboard-music-awards/" title="Taylor Swift, me 8 çmime në “Billboard Music Awards”">Taylor Swift, me 8 çmime në “Billboard Music Awards”</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-18396 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/lady-gaga-gruaja-e-vitit-per-billboard/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/ggg10-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>01/10/2015</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/lady-gaga-gruaja-e-vitit-per-billboard/" title="Lady Gaga, gruaja e vitit për &#8220;Billboard&#8221;">Lady Gaga, gruaja e vitit për &#8220;Billboard&#8221;</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-4544 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-lajme content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/filmi-the-interview-koreja-e-veriut-akuza-obames-per-transmetimin/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/the-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>27/12/2014</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/filmi-the-interview-koreja-e-veriut-akuza-obames-per-transmetimin/" title="Filmi “The interview”. Koreja e Veriut akuza Obamës për transmetimin">Filmi “The interview”. Koreja e Veriut akuza Obamës për transmetimin</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-7500 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-vendi content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/mbetjet-spitalore-truprojet-e-ministrit-sulmojne-gazetaret/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/ministri-beqaj-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>13/02/2015</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/mbetjet-spitalore-truprojet-e-ministrit-sulmojne-gazetaret/" title="Mbetjet spitalore. Truprojet e ministrit sulmojnë gazetarët">Mbetjet spitalore. Truprojet e ministrit sulmojnë gazetarët</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-1143 post type-post status-publish format-standard has-post-thumbnail hentry category-bota category-lajme category-vendi content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.channel-one.al/debati-ne-channel-one-gjinushi-pozitiv-starti-i-qeverise-rama/">
                                    <img width="110" height="78" src="http://www.channel-one.al/wp-content/uploads/6t1-155x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                <div>14/11/2014</div>
                
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.channel-one.al/debati-ne-channel-one-gjinushi-pozitiv-starti-i-qeverise-rama/" title="“Debati në Channel One”. Gjinushi: Pozitiv starti i qeverisë Rama">“Debati në Channel One”. Gjinushi: Pozitiv starti i qeverisë Rama</a></h2>   
                
                            </article>

                                          </div>
                                          <div class="tab-pane widget_dw-recent-comments-dw-widget-1 widget_dw_recent_comments " id="dw-recent-comments-dw-widget-1">
                        <h3 class="widget-title">Komente</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/c96974d001a1bdecfd357ff2aa352593?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c96974d001a1bdecfd357ff2aa352593?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-05-02T17:41:57+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/frekuencat/#comment-42829">Frekuencat</a></span><span class="comment-author">by <a href='http://serjali-lufina-ujqerve-sezoni-8' rel='external nofollow' class='url'>erdi</a></span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/61621f308ee677b2bbb1d6f4b7a9ac60?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/61621f308ee677b2bbb1d6f4b7a9ac60?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-04-30T09:16:07+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/kontakt/#comment-42767">Kontakt</a></span><span class="comment-author">by <a href='http://www.channel-one.al' rel='external nofollow' class='url'>Ervin</a></span></div></li><li class="dw_recentcomments"><img alt='' src='http://2.gravatar.com/avatar/b4e0266037a19ae18d65ccedd93c7cd8?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b4e0266037a19ae18d65ccedd93c7cd8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-03-29T20:41:45+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/najada-como-e-ftuar-ne-lind-on/#comment-41931">Najada Como, e ftuar në &#8220;Lind On&#8221;</a></span><span class="comment-author">by Silvana</span></div></li><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/97c175e4ea287dd8d591955ec7767596?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/97c175e4ea287dd8d591955ec7767596?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-02-28T14:16:02+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/policia-bashkiake-i-prish-biznesin-nje-25-vjecari-reagon-e-i-riu-nuk-e-di-se-ku-do-te-me-punesosh-zoti-veliaj/#comment-41302">Policia Bashkiake i prish biznesin një 25-vjeçari, reagon i riu: Nuk e di se ku do të më punësosh zoti Veliaj !</a></span><span class="comment-author">by <a href='http://www.zyraavokatiemullaraj' rel='external nofollow' class='url'>eduard mullaraj</a></span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/af405f3ae641967d661c81d2cca8b030?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af405f3ae641967d661c81d2cca8b030?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="comment-info"> <span class="comment-date">2016-02-26T14:45:54+00:00</span><span class="comment-title">on <a href="http://www.channel-one.al/kontakt/#comment-41183">Kontakt</a></span><span class="comment-author">by <a href='http://Www.albalife.org' rel='external nofollow' class='url'>Qemal Zylo</a></span></div></li></ul>                      </div>
                              </div>
      </aside><aside id="text-35" class="widget widget_text">			<div class="textwidget"><center><a href="">
	<img src="http://www.channel-one.al/wp-content/uploads/2017/01/aviacionicivil.jpg" border="0" title="" width="230" align="absmiddle" style="margin-bottom:8px;">
</a></center></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Na ndiqni ne facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FChannelOneAlbania&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.alpet.com.al/">
	<img src="http://www.channel-one.al/wp-content/uploads/2016/05/alpet.png" border="0" title="" style="max-width:100%;" align="absmiddle" style="margin-bottom:8px;">
</a></center></div>
		</aside>    </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.channel-one.al"><span itemprop="title">Channel One</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.channel-one.al/category/lajme/"><span itemprop="title">Lajme</span></a></li><li> Vijojnë hetimet &#8211; Grabitja në Rinas, policia: Ja 8 shkeljet e kompanisë private të sigurisë</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014 by Channel One</p>
                    <p>Te gjitha te drejtat e rezervuara!</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.channel-one.al/" title="Channel One" rel="home">Channel One</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.channel-one.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.channel-one.al/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>